<!doctype html>
<!--[if IE 8]>         <html class="no-js lte-ie9 ie8 threadsmagazine" lang="en-US"> <![endif]-->
<!--[if IE 9]> <html class="lte-ie9 no-js threadsmagazine" lang="en-US"> <!--<![endif]-->
<!--[if gt IE 9]> --><html class="no-js threadsmagazine user-level- locked" lang="en-US"> <!--<![endif]-->
  <head>
  <meta charset="UTF-8">
  <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
  <meta name='viewport' content='width=device-width, minimum-scale=1.0, maximum-scale=1.0, user-scalable=0' />
  <link rel="shortcut icon" href="https://www.threadsmagazine.com/app/themes/threadsmagazine/favicon.ico" />
  <meta name="dfp-path" content="/6134/ttn.th/how-to-sew-with-lucscious-sweater-knits" />
  <meta name="google-site-verification" content="bpVQ-3FoGc75I1d-J0BnRCT9mlP1IXMa9TF8IEHx8vY" />
  <title>How to Sew with Luscious Sweater Knits PDF Download - Threads Magazine</title>
  	<!-- GDPR cookie consent -->
	<script>
		if(window.performance) {
			performance.mark('taunton:documenthead:start');
			performance.mark('taunton:gdpr:start');
		}
	</script>
		<script src="https://dvrugxe9y0n6d.cloudfront.net/geo/taunton-user-consent.js"></script>
		<script>
		if(window.performance) {
			performance.mark('taunton:gdpr:end');
			performance.measure('taunton:gdpr', 'taunton:gdpr:start', 'taunton:gdpr:end');
		}
	</script>

		<script>
		if ('serviceWorker' in navigator) {
			window.addEventListener('load', function() {
				navigator.serviceWorker.register('/sw.js')
					.then(function(registration) {
						console.log('Service Worker registered!');
					})
					.catch(function(err) {
						console.log('Registration failed', err);
					});
			});
		}
	</script>
	
  <script>

        if( window.location && window.location.hash ){
        try{
            var url_jump_link = window.location.hash;
            if (url_jump_link.match(/\#track=true\&email=/)) {
                window.location.replace(window.location.pathname)
            }
        }catch(err){
            if (typeof console != 'undefined' ){
                console.log( err )
            }
        }
    }

    // Global Threads object
    var THREADS = {
			// scripts is holder for promises for things like GA that might be called from
			// multiple different sources or in different files.
			scripts: {}
		};

    THREADS.user = {
      "level" : "anonymous",
      "authStatus" : "logged out",
      "favorite" : false    };

    THREADS.page = {
      "accessType" : "free",
      "channel" : "",
      "topics" : [],
      "pageType" : "list",
      "contentID" : "",
      "collection": "",
      "video" : false,
      "isSSL" : true,
      "isAccountPage" : false,
      "disableAds": false    };

    THREADS.util = {
      loadTime : function() {
        if (typeof window['performance'] !== 'undefined') {
          return new Date - performance.timing.navigationStart;
        }
      }
    };

    
  </script>

  <!-- Typekit -->
  <script>
  (function(d) {
    var config = {
      kitId: 'ovh7sct',
      scriptTimeout: 3000,
      async: true
    },
    h=d.documentElement,t=setTimeout(function(){h.className=h.className.replace(/\bwf-loading\b/g,"")+" wf-inactive";},config.scriptTimeout),tk=d.createElement("script"),f=false,s=d.getElementsByTagName("script")[0],a;h.className+=" wf-loading";tk.src='https://use.typekit.net/'+config.kitId+'.js';tk.async=true;tk.onload=tk.onreadystatechange=function(){a=this.readyState;if(f||a&&a!="complete"&&a!="loaded")return;f=true;clearTimeout(t);try{Typekit.load(config)}catch(e){}};s.parentNode.insertBefore(tk,s)
  })(document);
  </script>

  <!-- Analytics -->
  <script>
			/* Google Analytics */
	(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	})(window,document,'script','//www.google-analytics.com/analytics.js','ga');

	// Production
	ga('create', 'UA-4535902-7', 'auto');

	// Test
	//ga('create', 'UA-74938125-1', 'auto');

	// Set User ID for known users
	//ga('set', 'userId', '123456');

	// Custom dimension for login status
	ga('set', 'dimension1', THREADS.user.authStatus);

	// Custom dimension for account status
	ga('set', 'dimension2', THREADS.user.level);

	// Custom dimension for article access level
	ga('set', 'dimension3', THREADS.page.accessType);

	// Custom dimension for channel
	ga('set', 'dimension4', THREADS.page.channel);

	//Custom dimension for collection
	ga('set', 'dimension5', THREADS.page.collection);

	//Custom dimension for topics
	ga('set', 'dimension6', THREADS.page.topics);

	//Custom dimension for user id
	ga('set', 'dimension7', 0);

	// Custom dimension for publish timestamp
	ga('set', 'dimension8', THREADS.page.publishDate);

	// Custom dimension for Issue Title
	ga('set', 'dimension9', THREADS.page.issueTitle);

	//Custom dimension for video articles
	ga('set', 'dimension10', THREADS.page.video);

	if( TauntonUserConsent.user.isEUUser() === true ) {
		ga('set', 'anonymizeIp', true);
	}

	ga('send', 'pageview');

</script>

  <!--  DFP -->
  <script>
	THREADS.dfp = {
		path: "/6134/ttn.th/how-to-sew-with-lucscious-sweater-knits",

		possibleSlots: {
			"dfp-leaderboard-1" : {
				"sizes" : [[728, 90], [970, 250], [970, 90]],
				"targeting" : [["pos", "top"]],
				"sizeMapping" : [
					[[1000, 0], [[728, 90], [970, 250]]],
					[[750, 0], [[728, 90]]],
					[[300, 0], [[320, 50]]]
				],
				"companion": true
			},
			"dfp-leaderboard-2" : {
				"sizes" : [[728, 90], [970, 250]],
				"targeting" : [["pos", "mid"]],
				"sizeMapping" : [
					[[1000, 0], [[970, 250], [728, 90]]],
					[[750, 0], [[728, 90]]],
					[[300, 0], [[320, 50]]]
				]
			},
			"dfp-leaderboard-3" : {
				"sizes" : [[728, 90], [970, 250]],
				"sizeMapping" : [
					[[1000, 0], [[970, 250], [728, 90]]],
					[[750, 0], [[728, 90]]],
					[[300, 0], [[320, 50]]]
				]
			},
			"dfp-rectangle-1" : {
				"sizes" : [[300, 250], [300, 600]],
				"targeting" : [["pos", "top"]],
				"companion": true
			},
			"dfp-rectangle-2" : {
				"sizes" : [[300, 250]],
				"targeting" : [["pos", "mid"]],
			},
			"dfp-rectangle-3" : {
				"sizes" : [[300, 250]],
				"targeting" : [["pos", "bottom"]],
			},
			"dfp-rectangle-slideshow" : {
				"sizes" : [[300, 250]],
				"targeting" : [["pos", "left"]],
			},
			"dfp-interstitial" : {
				"sizes" : [[640, 480]],
				"sizeMapping" : [
					[[640, 520], [640, 480]],
					[[0, 0], []]
				],
				"collapse" : true,
			},
			"dfp-skin" : {
				"sizes" : [[3, 3]]
			},
			"dfp-inread" : {
				"sizes" : [[1, 1]]
			},
			"dfp-top-promo" : {
				"sizes" : [[2, 1]]
			},
			"dfp-logo" : {
				"sizes" : [[160,58], [88,31]],
				"collapse" : true,
			},
		},

		oopSlot : "dfp-oop",
		prebid : false
	};

	
	<!-- Load DFP -->
	var googletag = googletag || {};
	googletag.cmd = googletag.cmd || [];
	console.log('THREADS: Loading gpt.js: ' + THREADS.util.loadTime());
	(function() {
		var gads = document.createElement("script");
		gads.async = true;
		gads.type = "text/javascript";
		var useSSL = "https:" == document.location.protocol;
		gads.src = (useSSL ? "https:" : "http:") + "//www.googletagservices.com/tag/js/gpt.js";
		var node =document.getElementsByTagName("script")[0];
		node.parentNode.insertBefore(gads, node);
	})();

	
</script>

  <!-- Moat -->
  <script>
	TauntonUserConsent.user.consent.advertising.then(function() {
		(function() {
		try{var a={l1:document.location.host.replace(/^www\./,""),l2:document.title||"Untitled",l3:"__page__",l4:"-",sa:"",sn:""},b=[],c;for(c in a)b.push(c+"="+encodeURIComponent(a[c]));b=b.join("&");(new Image).src="//d1gbcz1optywnu.cloudfront.net?a=b2442e8c2c634163acad81dd25bc46c1";var d=document.createElement("script");d.type="text/javascript";d.async=!0;var e=document.getElementsByTagName("script")[0];e.parentNode.insertBefore(d,e);d.src="https://z.moatads.com/tauntoncontent9694032/moatcontent.js#"+b}catch(f){try{var g=
		"//pixel.moatads.com/pixel.gif?e=24&d=data%3Adata%3Adata%3Adata&i=MOATCONTENTABSNIPPET1&ac=1&k="+encodeURIComponent(f)+"&j="+encodeURIComponent(document.referrer)+"&cs="+(new Date).getTime();(new Image).src=g}catch(h){}};
		})();
	})
  </script>

  <!-- Nativo -->
	<script>
		TauntonUserConsent.user.consent.advertising.then(function() {
			TauntonUserConsent.utils.loadScriptSrc('//s.ntv.io/serve/load.js');
		});
	</script>

<!-- Facebook Pixel Code -->
<script>
TauntonUserConsent.user.consent.analytics.then(function() {
  !function(f,b,e,v,n,t,s)
  {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
  n.callMethod.apply(n,arguments):n.queue.push(arguments)};
  if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
  n.queue=[];t=b.createElement(e);t.async=!0;
  t.src=v;s=b.getElementsByTagName(e)[0];
  s.parentNode.insertBefore(t,s)}(window,document,'script',
  'https://connect.facebook.net/en_US/fbevents.js');
   fbq('init', '381557095742133');
   fbq('track', 'PageView');
	 });
</script>
<noscript>
 <img height="1" width="1"
src="https://www.facebook.com/tr?id=1821171921486206&ev=PageView
&noscript=1"/>
</noscript>
<!-- End Facebook Pixel Code -->
<!-- facebook OG markup tag - Verify Content Tag -->
<meta property="fb:pages" content="86313676529">


<!-- Pinterest Tag -->
<script>
TauntonUserConsent.user.consent.analytics.then(function() {
	!function(e){if(!window.pintrk){window.pintrk = function ()
	{ window.pintrk.queue.push(Array.prototype.slice.call(arguments))};var
	n=window.pintrk;n.queue=[],n.version="3.0";var
	t=document.createElement("script");t.async=!0,t.src=e;var
	r=document.getElementsByTagName("script")[0];
	r.parentNode.insertBefore(t,r)}}("https://s.pinimg.com/ct/core.js");
		pintrk('load', '2615728826612');
		pintrk('page');
});
</script>
<noscript>
<img height="1" width="1" style="display:none;" alt="" src="https://ct.pinterest.com/v3/?tid=2615728826612&noscript=1" />
</noscript>
<!-- end Pinterest Tag -->

  
<!-- This site is optimized with the Yoast SEO plugin v11.4 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Sweater knits are known for their striking textures and easy wearability. In Threads #200 (Dec. 2018/Jan. 2019), Olgalyn Jolly explains the ins and outs of sewing with sweater knits.  Download the free PDF sponsored by Olgalyn Jolly."/>
<link rel="canonical" href="https://www.threadsmagazine.com" />
<link rel="next" href="https://www.threadsmagazine.com/page/2" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="website" />
<meta property="og:title" content="How to Sew with Luscious Sweater Knits PDF Download - Threads Magazine" />
<meta property="og:description" content="Sweater knits are known for their striking textures and easy wearability. In Threads #200 (Dec. 2018/Jan. 2019), Olgalyn Jolly explains the ins and outs of sewing with sweater knits.  Download the free PDF sponsored by Olgalyn Jolly." />
<meta property="og:url" content="https://www.threadsmagazine.com" />
<meta property="og:site_name" content="Threads" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Sweater knits are known for their striking textures and easy wearability. In Threads #200 (Dec. 2018/Jan. 2019), Olgalyn Jolly explains the ins and outs of sewing with sweater knits. Download the free PDF sponsored by Olgalyn Jolly." />
<meta name="twitter:title" content="How to Sew with Luscious Sweater Knits PDF Download - Threads Magazine" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.threadsmagazine.com/#organization","name":"","url":"https://www.threadsmagazine.com/","sameAs":[]},{"@type":"WebSite","@id":"https://www.threadsmagazine.com/#website","url":"https://www.threadsmagazine.com/","name":"Threads","publisher":{"@id":"https://www.threadsmagazine.com/#organization"},"potentialAction":{"@type":"SearchAction","target":"https://www.threadsmagazine.com/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"WebPage","@id":"https://www.threadsmagazine.com/#webpage","url":"https://www.threadsmagazine.com/","inLanguage":"en-US","name":"How to Sew with Luscious Sweater Knits PDF Download - Threads Magazine","isPartOf":{"@id":"https://www.threadsmagazine.com/#website"},"about":{"@id":"https://www.threadsmagazine.com/#organization"},"description":"Sweater knits are known for their striking textures and easy wearability. In Threads #200 (Dec. 2018/Jan. 2019), Olgalyn Jolly explains the ins and outs of sewing with sweater knits.  Download the free PDF sponsored by Olgalyn Jolly."}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//d4c5gb8slvq7w.cloudfront.net' />
<link rel='dns-prefetch' href='//s3.amazonaws.com' />
<link rel='dns-prefetch' href='//use.typekit.net' />
<link rel='dns-prefetch' href='//www.google-analytics.com' />
<link rel='dns-prefetch' href='//sts.eccmp.com' />
<link rel='dns-prefetch' href='//heapanalytics.com' />
<link rel='dns-prefetch' href='//cdn.heapanalytics.com' />
<link rel='dns-prefetch' href='//secure.quantserve.com' />
<link rel='dns-prefetch' href='//z.moatads.com' />
<link rel='dns-prefetch' href='//s.pinimg.com' />
<link rel='dns-prefetch' href='//s.ntv.io' />
<link rel="alternate" type="application/rss+xml" title="Threads &raquo; Feed" href="https://www.threadsmagazine.com/feed" />
<link rel="alternate" type="application/rss+xml" title="Threads &raquo; Comments Feed" href="https://www.threadsmagazine.com/comments/feed" />
<link rel='stylesheet' id='all-css-css'  href='https://www.threadsmagazine.com/app/themes/threadsmagazine/dist/css/all-2d956f1f86.css' type='text/css' media='all' />
<link rel='stylesheet' id='print-css'  href='https://www.threadsmagazine.com/app/themes/threadsmagazine/dist/css/print-1bf367b703.css' type='text/css' media='print' />
<script type='text/javascript' src='https://www.threadsmagazine.com/app/themes/threadsmagazine/javascript/vendor/jquery-2.2.4.min.js'></script>
<script type='text/javascript' src='https://www.threadsmagazine.com/app/themes/threadsmagazine/dist/js/vendor-213343a58a.js'></script>
<script type='text/javascript' src='https://www.threadsmagazine.com/app/themes/threadsmagazine/dist/js/all-edf38b8454.js'></script>
<script type='text/javascript' defer src='https://www.threadsmagazine.com/app/themes/threadsmagazine/dist/js/deferred-740201dc4a.js'></script>
<link rel='https://api.w.org/' href='https://www.threadsmagazine.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.threadsmagazine.com/wp/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.threadsmagazine.com/wp/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.2.2" />
			<meta property="fb:pages" content="86313676529" />
					<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
		<link rel="icon" href="https://s3.amazonaws.com/threadsmagazine.s3.tauntoncloud.com/app/uploads/2018/10/09135833/cropped-threads-favicon-1-32x32.png" sizes="32x32" />
<link rel="icon" href="https://s3.amazonaws.com/threadsmagazine.s3.tauntoncloud.com/app/uploads/2018/10/09135833/cropped-threads-favicon-1-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://s3.amazonaws.com/threadsmagazine.s3.tauntoncloud.com/app/uploads/2018/10/09135833/cropped-threads-favicon-1-180x180.png" />
<meta name="msapplication-TileImage" content="https://s3.amazonaws.com/threadsmagazine.s3.tauntoncloud.com/app/uploads/2018/10/09135833/cropped-threads-favicon-1-270x270.png" />
<link rel="icon" href="https://s3.amazonaws.com/threadsmagazine.s3.tauntoncloud.com/app/uploads/2018/10/09135833/cropped-threads-favicon-1.png" sizes="512x512" />
<link rel="manifest" href="/manifest.json" />
<meta name="mobile-web-app-capable" content="yes" />
<meta name="apple-mobile-web-app-capable" content="yes" />
<meta name="application-name" content="Threads" />
<meta name="apple-mobile-web-app-title" content="Threads" />
<meta name="theme-color" content="#f9f7ec" />
<meta name="msapplication-navbutton-color" content="#f9f7ec" />
<meta name="apple-mobile-web-app-status-bar-style" content="default" />
<meta name="msapplication-starturl" content="/" />

	<script>
		function sendToGoogleAnalytics(metric) {
			ga('send', 'event', {
				eventCategory: 'Web Vitals',
				eventAction: metric.name,
				eventValue: Math.round(metric.name === 'CLS' ? metric.delta * 1000 : metric.delta),
				eventLabel: metric.id,
				nonInteraction: true,
			});
		}

		// 50% sample rate
		if (Math.random() < .5) {
			webVitals.getCLS(sendToGoogleAnalytics);
			webVitals.getFID(sendToGoogleAnalytics);
			webVitals.getLCP(sendToGoogleAnalytics);
			webVitals.getTTFB(sendToGoogleAnalytics);
		}

	</script>
	<script>
		if (window.performance) {
			performance.mark('taunton:documenthead:end');
			performance.measure('taunton:documenthead', 'taunton:documenthead:start', 'taunton:documenthead:end');
		}
	</script>
</head>

<body class="article home blog group-blog hfeed" >
  <svg xmlns="http://www.w3.org/2000/svg" style="display: none;">
  
  <symbol id="threads-logo-light" viewBox="0 0 415 158">
    <title>Threads Logo</title>
    <g>
      <path d="M24.146,60.636 C23.872,50.309 24.966,36.741 25.011,32.285 L23.487,31.478 C21.015,33.867 17.228,37.317 12.017,40.767 C11.652,46.51 11.742,53.51 11.492,60.636 L0.661,60.636 L0.001,63.632 L11.288,64.942 C11.199,84.403 10.379,118.875 10.425,139.995 C10.425,146.242 11.039,149.818 13.221,152.511 C15.447,155.431 19.718,157.648 25.493,157.648 C35.511,157.648 43.58,150.095 47.129,138.816 L45.312,134.41 L43.968,134.41 C42.123,145.453 37.459,152.715 31.094,152.715 C27.086,152.715 24.466,150.775 23.782,145.938 C23.168,140.683 23.008,131.762 23.008,103.444 C23.008,85.632 23.577,72.595 23.782,64.993 L44.853,63.682 L45.696,60.636 L24.146,60.636" fill="#ffffff" ></path>
      <path d="M47.357,4.967 C53.933,4.967 55.295,5.648 55.5,8.717 C56.184,14.841 56.139,24.62 56.139,47.698 L56.139,112.714 C56.139,130.629 56.049,138.984 55.524,147.429 C55.274,151.781 53.933,152.788 47.657,153.064 L47.657,155.607 C50.039,155.607 55.176,154.927 60.322,154.927 C64.998,154.927 72.071,155.607 75.481,155.607 L75.481,153.064 C69.611,152.561 68.927,151.781 68.564,146.019 C68.314,140.707 68.154,133.962 68.154,123.272 L68.154,85.659 C68.154,81.502 68.564,78.96 69.971,75.659 C73.365,67.332 78.466,63.497 85.188,63.497 C91.971,63.497 94.976,67.93 96.114,73.596 C96.524,76.417 96.684,78.174 96.684,111.663 C96.684,131.396 95.795,143.068 95.59,147.325 C95.295,151.378 94.476,152.838 88.373,153.064 L88.054,155.607 C89.801,155.607 95.32,154.927 101.936,154.927 C108.689,154.927 114.773,155.607 116.726,155.607 L117.206,153.064 C109.242,152.484 108.654,151.881 108.654,147.398 C108.654,127.578 108.699,103.072 108.699,80.487 C108.699,73.931 108.449,68.692 106.172,64.911 C104.49,61.864 100.51,57.009 92.446,57.009 C82.236,57.009 74.504,63.732 68.154,70.464 L68.154,47.997 C68.154,29.08 68.449,11.677 68.972,0.87 C64.674,1.699 53.417,2.778 47.198,3.055 L47.357,4.967" id="Fill-2" fill="#ffffff"></path>
      <path d="M131.831,119.931 C131.831,132.895 131.376,142.361 130.807,147.724 C130.442,151.351 129.444,152.788 122.484,153.064 L121.985,155.608 C125.702,155.558 130.606,154.927 136.964,154.927 C143.461,154.927 151.452,155.558 154.989,155.608 L155.399,153.064 C145.369,152.611 144.46,151.555 144.256,147.325 C143.846,141.206 143.846,131.998 143.846,97.677 C143.846,90.819 144.256,87.296 145.573,82.685 C147.486,75.473 151.059,68.107 155.727,68.107 C159.385,68.107 162.771,70.799 164.315,73.039 L165.948,73.039 C166.448,71.888 169.08,62.893 169.375,61.438 C168.601,59.094 166.214,57.009 162.923,57.009 C151.988,57.009 147.031,70.001 143.826,79.326 L143.146,79.326 C143.146,75.669 142.532,64.943 141.962,58.696 L141.374,57.916 C140.194,58.419 137.378,59.149 133.583,59.83 C129.993,60.559 126.747,61.062 122.804,61.566 L121.891,63.755 L127.078,63.755 C128.92,63.755 129.989,64.585 130.397,66.874 C130.807,70.346 131.831,79.634 131.831,96.001 L131.831,119.931" id="Fill-3" fill="#ffffff"></path>
      <path d="M408.413,84.349 C407.774,76.307 407.615,67.096 408.18,56.656 L406.134,55.876 L404.68,61.615 C402.498,59.276 398.364,57.009 393.271,57.009 C379.02,57.009 371.086,69.571 371.086,83.488 C371.086,93.761 374.111,100.28 380.13,105.914 C384.588,110.297 395.869,119.696 400.074,124.455 C403.17,128.009 404.307,133.204 404.307,136.68 C404.467,148.404 398.916,154.375 390.064,154.375 C383.311,154.375 377.514,150.095 374.469,140.475 C372.854,135.089 371.697,130.13 371.447,125.774 L369.311,126.508 C369.63,132.437 369.494,150.149 369.494,153.622 C372.854,155.835 380.425,157.648 387.519,157.648 C403.727,157.648 414.071,145.965 414.071,129.432 C414.071,121.654 411.341,114.677 405.04,108.43 C399.854,103.493 387.314,93.628 383.586,89.548 C380.556,86.017 379.646,81.984 379.646,77.472 C379.646,66.429 383.971,60.282 391.523,60.282 C400.729,60.282 405.318,72.233 406.322,85.255 L408.413,84.349" id="Fill-4" fill="#ffffff"></path>
      <path d="M199.604,57.009 C176.618,57.009 169.557,88.17 169.557,111.536 C169.557,123.163 171.669,135.734 175.1,142.81 C179.668,152.257 187.307,157.647 198.466,157.647 C208.279,157.647 214.821,152.643 218.824,147.23 L219.873,142.448 L218.804,141.817 C215.897,147.956 211.37,152.439 203.388,152.439 C196.956,152.439 191.954,149.248 188.585,142.18 C185.51,136.038 182.366,122.8 183.369,102.837 C187.688,102.837 193.034,102.786 197.042,102.786 C205.827,102.786 215.594,101.929 220.192,100.62 C221.694,100.167 222.329,95.23 222.329,91.729 C222.488,80.645 219.23,57.009 199.604,57.009 M209.965,89.287 C209.965,95.886 208.873,98.126 206.302,98.579 C203.457,99.21 198.581,99.74 193.91,99.74 L183.779,99.74 C183.958,84.857 187.827,59.88 198.352,59.88 L198.556,59.88 C210.898,59.88 209.965,82.187 209.965,89.287" id="Fill-5" fill="#ffffff"></path>
      <g id="Group-9" transform="translate(224.000000, 0.000000)">
        <path d="M68.879,60.005 C66.615,59.88 62.467,59.88 58.809,59.88 C57.08,58.546 54.034,57.009 49.852,57.009 C45.605,57.009 39.723,58.442 34.139,62.635 C16.806,74.766 0.922,118.108 0.922,143.449 C0.922,148.337 1.741,151.759 3.194,153.999 C4.877,156.314 7.398,157.647 10.988,157.647 C26.09,157.647 37.971,137.325 42.076,130.616 C40.984,135.258 40.255,139.469 39.641,142.942 C37.709,153.762 41.152,157.647 46.608,157.647 C58.922,157.647 66.197,143.704 68.448,137.629 L66.426,132.365 C64.248,140.036 58.787,152.29 52.323,152.29 C50.596,152.29 49.662,150.779 50.207,147.108 C53.645,123.629 60.695,91.254 68.879,60.005 M56.33,65.119 C52.582,84.861 45.966,111.807 42.617,119.954 C34.34,140.163 25.01,151.537 17.109,151.537 C14.104,151.537 12.717,150 12.717,145.29 L12.717,145.013 C12.717,124.387 22.783,90.787 34.568,72.414 C40.513,62.802 44.77,60.182 49.253,60.233 C52.941,60.233 55.443,62.526 56.33,65.119" id="Fill-6" fill="#ffffff" ></path>
        <path d="M139.918,151.959 L135.211,152.312 C133.143,152.262 131.047,151.758 130.479,147.91 C129.774,141.74 129.774,134.546 129.774,114.132 L129.819,53.043 C129.865,27.189 130.638,11.242 130.957,0.694 C123.929,1.699 114.431,3.308 108.453,3.761 L107.43,6.079 C115.414,5.371 116.871,5.571 117.075,9.093 C117.574,19.28 117.76,33.844 117.76,60.415 C114.345,57.994 109.793,57.009 105.695,57.009 C80.392,57.009 70.914,84.871 70.914,112.043 C70.914,124.596 73.002,136.68 77.801,145.603 C81.685,152.629 87.825,157.648 96.562,157.648 C104.156,157.648 110.885,152.638 117.075,145.684 L117.484,145.734 C117.574,147.139 118.145,152.027 118.962,158.001 C121.349,157.194 124.959,156.337 129.025,155.785 C133.135,155.231 137.471,154.778 138.915,154.678 L139.918,151.959 Z M117.76,97.192 C117.76,134.442 117.12,137.996 115.732,141.097 C112.499,148.363 106.984,150.883 102.067,150.883 C97.585,150.883 93.123,148.213 89.709,141.409 C86.523,135.339 84.088,123.336 84.088,109.45 L84.088,109.223 C84.088,82.908 91.141,59.878 105.396,59.878 C111.68,59.878 114.935,64.263 116.551,68.016 C117.805,70.763 117.76,75.247 117.76,97.192 L117.76,97.192 Z" id="Fill-8" fill="#ffffff" ></path>
      </g>
    </g>
  </symbol>

  <symbol id="threads-logo-dark" viewBox="0 0 415 158">
    <title>Threads Logo</title>
    <g>
      <path d="M24.146,60.636 C23.872,50.309 24.966,36.741 25.011,32.285 L23.487,31.478 C21.015,33.867 17.228,37.317 12.017,40.767 C11.652,46.51 11.742,53.51 11.492,60.636 L0.661,60.636 L0.001,63.632 L11.288,64.942 C11.199,84.403 10.379,118.875 10.425,139.995 C10.425,146.242 11.039,149.818 13.221,152.511 C15.447,155.431 19.718,157.648 25.493,157.648 C35.511,157.648 43.58,150.095 47.129,138.816 L45.312,134.41 L43.968,134.41 C42.123,145.453 37.459,152.715 31.094,152.715 C27.086,152.715 24.466,150.775 23.782,145.938 C23.168,140.683 23.008,131.762 23.008,103.444 C23.008,85.632 23.577,72.595 23.782,64.993 L44.853,63.682 L45.696,60.636 L24.146,60.636" fill="#182322" ></path>
      <path d="M47.357,4.967 C53.933,4.967 55.295,5.648 55.5,8.717 C56.184,14.841 56.139,24.62 56.139,47.698 L56.139,112.714 C56.139,130.629 56.049,138.984 55.524,147.429 C55.274,151.781 53.933,152.788 47.657,153.064 L47.657,155.607 C50.039,155.607 55.176,154.927 60.322,154.927 C64.998,154.927 72.071,155.607 75.481,155.607 L75.481,153.064 C69.611,152.561 68.927,151.781 68.564,146.019 C68.314,140.707 68.154,133.962 68.154,123.272 L68.154,85.659 C68.154,81.502 68.564,78.96 69.971,75.659 C73.365,67.332 78.466,63.497 85.188,63.497 C91.971,63.497 94.976,67.93 96.114,73.596 C96.524,76.417 96.684,78.174 96.684,111.663 C96.684,131.396 95.795,143.068 95.59,147.325 C95.295,151.378 94.476,152.838 88.373,153.064 L88.054,155.607 C89.801,155.607 95.32,154.927 101.936,154.927 C108.689,154.927 114.773,155.607 116.726,155.607 L117.206,153.064 C109.242,152.484 108.654,151.881 108.654,147.398 C108.654,127.578 108.699,103.072 108.699,80.487 C108.699,73.931 108.449,68.692 106.172,64.911 C104.49,61.864 100.51,57.009 92.446,57.009 C82.236,57.009 74.504,63.732 68.154,70.464 L68.154,47.997 C68.154,29.08 68.449,11.677 68.972,0.87 C64.674,1.699 53.417,2.778 47.198,3.055 L47.357,4.967" id="Fill-2" fill="#182322"></path>
      <path d="M131.831,119.931 C131.831,132.895 131.376,142.361 130.807,147.724 C130.442,151.351 129.444,152.788 122.484,153.064 L121.985,155.608 C125.702,155.558 130.606,154.927 136.964,154.927 C143.461,154.927 151.452,155.558 154.989,155.608 L155.399,153.064 C145.369,152.611 144.46,151.555 144.256,147.325 C143.846,141.206 143.846,131.998 143.846,97.677 C143.846,90.819 144.256,87.296 145.573,82.685 C147.486,75.473 151.059,68.107 155.727,68.107 C159.385,68.107 162.771,70.799 164.315,73.039 L165.948,73.039 C166.448,71.888 169.08,62.893 169.375,61.438 C168.601,59.094 166.214,57.009 162.923,57.009 C151.988,57.009 147.031,70.001 143.826,79.326 L143.146,79.326 C143.146,75.669 142.532,64.943 141.962,58.696 L141.374,57.916 C140.194,58.419 137.378,59.149 133.583,59.83 C129.993,60.559 126.747,61.062 122.804,61.566 L121.891,63.755 L127.078,63.755 C128.92,63.755 129.989,64.585 130.397,66.874 C130.807,70.346 131.831,79.634 131.831,96.001 L131.831,119.931" id="Fill-3" fill="#182322"></path>
      <path d="M408.413,84.349 C407.774,76.307 407.615,67.096 408.18,56.656 L406.134,55.876 L404.68,61.615 C402.498,59.276 398.364,57.009 393.271,57.009 C379.02,57.009 371.086,69.571 371.086,83.488 C371.086,93.761 374.111,100.28 380.13,105.914 C384.588,110.297 395.869,119.696 400.074,124.455 C403.17,128.009 404.307,133.204 404.307,136.68 C404.467,148.404 398.916,154.375 390.064,154.375 C383.311,154.375 377.514,150.095 374.469,140.475 C372.854,135.089 371.697,130.13 371.447,125.774 L369.311,126.508 C369.63,132.437 369.494,150.149 369.494,153.622 C372.854,155.835 380.425,157.648 387.519,157.648 C403.727,157.648 414.071,145.965 414.071,129.432 C414.071,121.654 411.341,114.677 405.04,108.43 C399.854,103.493 387.314,93.628 383.586,89.548 C380.556,86.017 379.646,81.984 379.646,77.472 C379.646,66.429 383.971,60.282 391.523,60.282 C400.729,60.282 405.318,72.233 406.322,85.255 L408.413,84.349" id="Fill-4" fill="#000000"></path>
      <path d="M199.604,57.009 C176.618,57.009 169.557,88.17 169.557,111.536 C169.557,123.163 171.669,135.734 175.1,142.81 C179.668,152.257 187.307,157.647 198.466,157.647 C208.279,157.647 214.821,152.643 218.824,147.23 L219.873,142.448 L218.804,141.817 C215.897,147.956 211.37,152.439 203.388,152.439 C196.956,152.439 191.954,149.248 188.585,142.18 C185.51,136.038 182.366,122.8 183.369,102.837 C187.688,102.837 193.034,102.786 197.042,102.786 C205.827,102.786 215.594,101.929 220.192,100.62 C221.694,100.167 222.329,95.23 222.329,91.729 C222.488,80.645 219.23,57.009 199.604,57.009 M209.965,89.287 C209.965,95.886 208.873,98.126 206.302,98.579 C203.457,99.21 198.581,99.74 193.91,99.74 L183.779,99.74 C183.958,84.857 187.827,59.88 198.352,59.88 L198.556,59.88 C210.898,59.88 209.965,82.187 209.965,89.287" id="Fill-5" fill="#182322"></path>
      <g id="Group-9" transform="translate(224.000000, 0.000000)">
        <path d="M68.879,60.005 C66.615,59.88 62.467,59.88 58.809,59.88 C57.08,58.546 54.034,57.009 49.852,57.009 C45.605,57.009 39.723,58.442 34.139,62.635 C16.806,74.766 0.922,118.108 0.922,143.449 C0.922,148.337 1.741,151.759 3.194,153.999 C4.877,156.314 7.398,157.647 10.988,157.647 C26.09,157.647 37.971,137.325 42.076,130.616 C40.984,135.258 40.255,139.469 39.641,142.942 C37.709,153.762 41.152,157.647 46.608,157.647 C58.922,157.647 66.197,143.704 68.448,137.629 L66.426,132.365 C64.248,140.036 58.787,152.29 52.323,152.29 C50.596,152.29 49.662,150.779 50.207,147.108 C53.645,123.629 60.695,91.254 68.879,60.005 M56.33,65.119 C52.582,84.861 45.966,111.807 42.617,119.954 C34.34,140.163 25.01,151.537 17.109,151.537 C14.104,151.537 12.717,150 12.717,145.29 L12.717,145.013 C12.717,124.387 22.783,90.787 34.568,72.414 C40.513,62.802 44.77,60.182 49.253,60.233 C52.941,60.233 55.443,62.526 56.33,65.119" id="Fill-6" fill="#182322"></path>
        <path d="M139.918,151.959 L135.211,152.312 C133.143,152.262 131.047,151.758 130.479,147.91 C129.774,141.74 129.774,134.546 129.774,114.132 L129.819,53.043 C129.865,27.189 130.638,11.242 130.957,0.694 C123.929,1.699 114.431,3.308 108.453,3.761 L107.43,6.079 C115.414,5.371 116.871,5.571 117.075,9.093 C117.574,19.28 117.76,33.844 117.76,60.415 C114.345,57.994 109.793,57.009 105.695,57.009 C80.392,57.009 70.914,84.871 70.914,112.043 C70.914,124.596 73.002,136.68 77.801,145.603 C81.685,152.629 87.825,157.648 96.562,157.648 C104.156,157.648 110.885,152.638 117.075,145.684 L117.484,145.734 C117.574,147.139 118.145,152.027 118.962,158.001 C121.349,157.194 124.959,156.337 129.025,155.785 C133.135,155.231 137.471,154.778 138.915,154.678 L139.918,151.959 Z M117.76,97.192 C117.76,134.442 117.12,137.996 115.732,141.097 C112.499,148.363 106.984,150.883 102.067,150.883 C97.585,150.883 93.123,148.213 89.709,141.409 C86.523,135.339 84.088,123.336 84.088,109.45 L84.088,109.223 C84.088,82.908 91.141,59.878 105.396,59.878 C111.68,59.878 114.935,64.263 116.551,68.016 C117.805,70.763 117.76,75.247 117.76,97.192 L117.76,97.192 Z" id="Fill-8" fill="#182322"></path>
      </g>
    </g>
  </symbol>
 
  <symbol id="facebook" viewBox="0 0 9 16">
    <title>Facebook</title>
    <path d="M9 3H7C6.7 3 6 3.5 6 4v2h3v3H6v7H3V9H0V6h3V4c0-2.2 2-4 4.1-4H9V3z"/>  
  </symbol>
  
  <symbol id="email" viewBox="0 0 16 14">
    <title>Email</title>
    <path d="M7.6 10.9l-2.6-2.4c-0.2-0.2-0.5-0.2-0.7 0L0 12.5v0.6C0 13.6 0.5 14 1 14h14c0.6 0 1-0.4 1-0.9v-0.6L11.7 8.5c-0.2-0.2-0.5-0.2-0.7 0l-2.6 2.4C8.2 11 7.8 11 7.6 10.9zM13.1 7.1l2.6 2.4C15.8 9.7 16 9.7 16 9.4V4.2c0-0.3-0.2-0.3-0.4-0.2l-2.6 2.4C12.9 6.7 12.9 7 13.1 7.1zM1 0C0.5 0 0 0.4 0 0.9v0.2l7.6 7.1c0.2 0.2 0.5 0.2 0.7 0L16 1V0.9C16 0.4 15.6 0 15 0H1zM0 4.2v5.1c0 0.3 0.2 0.3 0.4 0.2l2.6-2.4c0.2-0.2 0.2-0.5 0-0.7l-2.6-2.4C0.2 3.9 0 4 0 4.2z"/>  
  </symbol>

  <symbol id="pinterest" viewBox="0 0 12 16">
    <title>Pinterest</title>
    <path d="M4.9 10.6c-0.4 2.2-0.9 4.3-2.4 5.4 -0.5-3.3 0.7-5.8 1.2-8.5C2.9 6 3.9 2.9 5.7 3.6 8 4.6 3.7 9.4 6.6 10c3 0.6 4.2-5.4 2.4-7.4C6.3-0.2 1.1 2.5 1.8 6.6c0.2 1 1.1 1.3 0.4 2.7 -1.7-0.4-2.2-1.8-2.2-3.7 0.1-3.1 2.7-5.2 5.2-5.5 3.2-0.4 6.3 1.2 6.7 4.4 0.5 3.6-1.5 7.4-4.9 7.2C6.1 11.5 5.7 11 4.9 10.6z"/>  
  </symbol>
  
  <symbol id="twitter" viewBox="0 0 16 13">
    <title>Twitter</title>
    <path d="M16 1.5c-0.6 0.3-1.2 0.4-1.9 0.5 0.7-0.4 1.2-1 1.4-1.8 -0.6 0.4-1.3 0.7-2.1 0.8C12.9 0.4 12 0 11.1 0 9.3 0 7.8 1.5 7.8 3.3c0 0.3 0 0.5 0.1 0.7 -2.7-0.1-5.1-1.4-6.8-3.4C0.8 1.1 0.7 1.7 0.7 2.3c0 1.1 0.8 2.1 1.6 2.7C1.8 5 1 4.8 1 4.6c0 0 0 0 0 0 0 1.6 1 2.9 2.5 3.2C3.2 7.9 2.8 7.9 2.5 7.9c-0.2 0-0.5 0-0.7-0.1 0.4 1.3 1.6 2.3 3 2.3 -1.1 0.9-2.5 1.4-4.1 1.4 -0.3 0-0.5 0-0.8 0 1.5 0.9 3.2 1.5 5 1.5 6 0 9.3-5 9.3-9.3 0-0.1 0-0.3 0-0.4C15 2.8 15.6 2.2 16 1.5z"/>  
  </symbol>
  
  <symbol id="instagram" viewBox="0 0 24 24">
    <title>Instagram</title>
    <path d="M21.231 0h-18.462c-1.529 0-2.769 1.24-2.769 2.769v18.46c0 1.531 1.24 2.771 2.769 2.771h18.463c1.529 0 2.768-1.24 2.768-2.771v-18.46c0-1.529-1.239-2.769-2.769-2.769zm-9.231 7.385c2.549 0 4.616 2.065 4.616 4.615 0 2.549-2.067 4.616-4.616 4.616s-4.615-2.068-4.615-4.616c0-2.55 2.066-4.615 4.615-4.615zm9 12.693c0 .509-.413.922-.924.922h-16.152c-.511 0-.924-.413-.924-.922v-10.078h1.897c-.088.315-.153.64-.2.971-.05.337-.081.679-.081 1.029 0 4.079 3.306 7.385 7.384 7.385s7.384-3.306 7.384-7.385c0-.35-.031-.692-.081-1.028-.047-.331-.112-.656-.2-.971h1.897v10.077zm0-13.98c0 .509-.413.923-.924.923h-2.174c-.511 0-.923-.414-.923-.923v-2.175c0-.51.412-.923.923-.923h2.174c.511 0 .924.413.924.923v2.175z" fill-rule="evenodd" clip-rule="evenodd"/>  
  </symbol>

  <symbol id="youtube" viewBox="0 0 21 15">
    <title>YouTube Icon</title>
    <path d="M20.2 10.9L20.2 4C20.2 4 20.2 0.6 16.8 0.6L4.1 0.6C4.1 0.6 0.7 0.6 0.7 4L0.7 10.9C0.7 10.9 0.7 14.3 4.1 14.3L16.8 14.3C16.8 14.3 20.2 14.3 20.2 10.9M14.2 7.4L7.8 11.2 7.8 3.7 14.2 7.4"/>
  </symbol>

  <symbol id="headphones" viewBox="0 0 26 20" >
    <title>Headphones Icon</title>
    <path d="M22.7 9.6C22.5 7.3 21.8 4.8 20 2.9 18.4 1 16 0 13 0 10 0 7.7 1 6 2.9 4.3 4.8 3.6 7.3 3.3 9.6 1.4 9.9 0 12.1 0 14.8 0 17.7 1.6 20 3.7 20 4.1 20 4.9 19.9 4.9 19.7L4.9 19.9 5.8 19.9C6 19.9 6.2 17.8 6.2 15.2 6.2 12.5 6 10.4 5.8 10.4L5.1 10.4 5.1 9.9C5.3 8 5.9 5.7 7.4 4.1 8.7 2.6 10.6 1.8 13 1.8 15.4 1.8 17.3 2.6 18.6 4 20 5.6 20.3 7.8 20.8 9.8L20.8 10.4 20.2 10.4C19.9 10.4 19.7 12.5 19.7 15.2 19.7 17.8 19.9 19.9 20.2 19.9L20.8 19.9 20.8 19.7C21.1 19.9 21.7 20 22.2 20 24.3 20 26 17.7 26 14.8 26 12.1 24.6 9.9 22.7 9.6Z"/>
  </symbol>

  <symbol id="favorite" viewBox="0 0 22 19">
    <title>Favorite</title>
    <path d="M20.2 1.8C19.1 0.6 17.5 0 15.9 0 14.3 0 12.8 0.6 11.6 1.8L11 2.4 10.4 1.8C9.2 0.6 7.7 0 6.1 0 4.5 0 2.9 0.6 1.8 1.8 0.6 2.9 0 4.4 0 6 0 7.6 0.6 9.1 1.8 10.2L10.6 18.8C10.7 18.9 10.8 19 11 19 11.2 19 11.3 18.9 11.4 18.8L20.2 10.2C21.4 9.1 22 7.6 22 6 22 4.4 21.4 2.9 20.2 1.8"/>  
  </symbol>

  <symbol id="main-nav-search" viewBox="0 0 33 32">
    <title>Navigation Search Icon</title>
    <path d="M12 2.4C17.3 2.4 21.6 6.7 21.6 12 21.6 17.3 17.3 21.6 12 21.6 6.7 21.6 2.4 17.3 2.4 12 2.4 6.7 6.7 2.4 12 2.4L12 2.4ZM12 0C5.4 0 0 5.4 0 12 0 18.6 5.4 24 12 24 18.6 24 24 18.6 24 12 24 5.4 18.6 0 12 0L12 0 12 0ZM20 23.2L28 32C28.8 31.9 29.1 32 28.8 32 29.6 32 29.9 31.9 30.4 32L32 30.4C32.1 29.7 32.1 29 32 28L23.2 20 20 23.2 20 23.2Z"/>
  </symbol>

  <symbol id="nav-search" viewBox="0 0 24 24" stroke-width="2" stroke-linecap="round" stroke-linejoin="round">
    <title>Forum Search Icon</title>
    <circle cx="10.5" cy="10.5" r="7.5"/>
    <line x1="21" y1="21" x2="15.8" y2="15.8"/>
  </symbol>

  <symbol id="main-search" viewBox="0 0 40 40">
    <title>Main Search Icon</title>
    <path d="M39.2 35.4L31.2 27.3C36.1 20.6 35.5 11.1 29.4 5 26 1.7 21.6 0 17.2 0 12.8 0 8.4 1.7 5 5 -1.7 11.8-1.7 22.7 5 29.4 8.4 32.8 12.8 34.5 17.2 34.5 20.8 34.5 24.3 33.4 27.3 31.2L35.4 39.2C35.9 39.7 36.6 40 37.3 40 38 40 38.7 39.7 39.2 39.2 40.3 38.1 40.3 36.4 39.2 35.4ZM7.9 27C2.7 21.8 2.7 13.2 7.9 8 10.5 5.4 13.9 4 17.5 4 21.1 4 24.5 5.4 27.1 8 32.3 13.2 32.3 21.8 27.1 27 24.5 29.6 21.1 31 17.5 31 13.9 31 10.5 29.6 7.9 27Z"/>
  </symbol>

  <symbol id="close" viewBox="0 0 823.9 1029.9">
    <title>Close Icon</title>
    <path d="m776.8 0c-12.1 0-24.1 4.6-33.3 13.8L411.9 345.3 80.5 13.9c-18.4-18.4-48.3-18.4-66.7 0-18.4 18.4-18.4 48.2 0 66.7l331.4 331.4-331.4 331.4c-18.4 18.4-18.4 48.3 0 66.7 9.2 9.2 21.3 13.8 33.3 13.8 12.1 0 24.2-4.6 33.3-13.8l331.4-331.4 331.5 331.4c9.2 9.2 21.3 13.8 33.3 13.8 12.1 0 24.1-4.6 33.3-13.8 18.4-18.4 18.4-48.2 0-66.7l-331.5-331.4 331.5-331.4c18.4-18.4 18.4-48.2 0-66.7C800.9 4.6 788.8 0 776.8 0Z"/>
  </symbol>

  <symbol id="video-play" viewBox="0 0 100 100" >
    <title>Video Play Icon</title>
    <path d="M50,8C26.8,8,8,26.8,8,50c0,23.2,18.8,42,42,42c23.2,0,42-18.8,42-42C92,26.8,73.2,8,50,8z M50,88c-21,0-38-17-38-38  s17-38,38-38s38,17,38,38S71,88,50,88z"/>
    <path d="M66.1,47.4L45.2,33.1c-0.9-0.5-2.1-0.5-3,0c-0.9,0.5-1.5,1.5-1.5,2.6v28.6c0,1.1,0.6,2.1,1.5,2.6c0.5,0.3,1,0.4,1.5,0.4  c0.5,0,1.1-0.1,1.6-0.4l20.8-14.3c0.9-0.5,1.5-1.5,1.5-2.6C67.5,48.9,67,47.9,66.1,47.4z"/>
  </symbol>

  <symbol id="indicator-arrow" viewBox="0 0 292 292">
    <title>Indicator Arrow Icon</title>
    <path d="M286.9 69.4c-3.6-3.6-7.9-5.4-12.8-5.4H18.3c-5 0-9.2 1.8-12.8 5.4C1.8 73 0 77.3 0 82.2c0 4.9 1.8 9.2 5.4 12.8l127.9 127.9c3.6 3.6 7.9 5.4 12.9 5.4s9.2-1.8 12.8-5.4L286.9 95.1c3.6-3.6 5.4-7.9 5.4-12.8C292.4 77.3 290.5 73 286.9 69.4z"/>
  </symbol>

  <symbol id="close" viewBox="0 0 823.9 1029.9">
    <title>Close Icon</title>
    <path d="m776.8 0c-12.1 0-24.1 4.6-33.3 13.8L411.9 345.3 80.5 13.9c-18.4-18.4-48.3-18.4-66.7 0-18.4 18.4-18.4 48.2 0 66.7l331.4 331.4-331.4 331.4c-18.4 18.4-18.4 48.3 0 66.7 9.2 9.2 21.3 13.8 33.3 13.8 12.1 0 24.2-4.6 33.3-13.8l331.4-331.4 331.5 331.4c9.2 9.2 21.3 13.8 33.3 13.8 12.1 0 24.1-4.6 33.3-13.8 18.4-18.4 18.4-48.2 0-66.7l-331.5-331.4 331.5-331.4c18.4-18.4 18.4-48.2 0-66.7C800.9 4.6 788.8 0 776.8 0Z"/>
  </symbol>

  <symbol id="hamburger-search" viewBox="0 0 85 44">
    <title>Hamburger/Search Icon</title>
    <style>.a{fill:#FFFFFF;}</style><g fill="none"><rect x="1" y="1" width="83" height="42" rx="3" style="stroke-width:2;stroke:#FFFFFF"/><g class="a"><path d="M34 32.1L28.2 26.3C31.2 22.3 30.9 16.6 27.3 13 25.4 11.1 22.8 10 20.1 10 17.4 10 14.9 11.1 13 13 11.1 14.9 10 17.4 10 20.1 10 22.8 11.1 25.4 13 27.3 14.9 29.2 17.4 30.3 20.1 30.3 22.4 30.3 24.5 29.5 26.3 28.2L32.1 34 34 32.1ZM20.1 27.6C18.1 27.6 16.3 26.8 14.9 25.4 13.4 24 12.7 22.1 12.7 20.1 12.7 18.1 13.4 16.3 14.9 14.9 16.3 13.4 18.1 12.7 20.1 12.7 22.1 12.7 24 13.4 25.4 14.9 28.3 17.8 28.3 22.5 25.4 25.4 24 26.8 22.1 27.6 20.1 27.6Z"/></g><g transform="translate(-275 -15)translate(275 15)translate(47 10)" class="a"><rect width="28" height="4"/><rect y="10" width="28" height="4"/><polygon points="0 20 28 20 28 24 0 24"/></g></g>
  </symbol>

  <symbol id="plus-sign" viewBox="0 0 20 20">
    <title>Plus Icon</title>
    <path d="M8.5 8.5L1.5 8.5C0.7 8.5 0 9.2 0 10 0 10.8 0.7 11.5 1.5 11.5L8.5 11.5 8.5 18.5C8.5 19.3 9.2 20 10 20 10.8 20 11.5 19.3 11.5 18.5L11.5 11.5 18.5 11.5C19.3 11.5 20 10.8 20 10 20 9.2 19.3 8.5 18.5 8.5L11.5 8.5 11.5 1.5C11.5 0.7 10.8 0 10 0 9.2 0 8.5 0.7 8.5 1.5L8.5 8.5Z"/>
  </symbol>

</svg>
  <!--[if lte IE 9]>
    <div class="browser-upgrade">
      <p class="container">You are using an <strong>outdated</strong> browser. Please <a href="http://browsehappy.com/">upgrade your browser</a> to improve your experience.</p>
    </div>
  <![endif]-->

  <svg class="svg-logo-print" style="display: none"><!-- Temporary Inline style for convenience -->
  <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#threads-logo"></use>
</svg>
<div id="top-promo-waypoint"></div>
<div class="siteheader--scrolled">
  <div class="siteheader--scrolled__inner">
	<div class="siteheader--scrolled__nav">
	  <a class="siteheader--scrolled__logo" href="/">
		<svg class="svg-logo">
		  <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#threads-logo-dark"></use>
		</svg>
	  </a>
	  <ul class="siteheader--scrolled__nav__list" id="scrolled-roll-up-list">
		<li class="siteheader--scrolled__nav__list-item"><a href="/how-to">How-to</a></li>
		<li class="siteheader--scrolled__nav__list-item"><a href="/projects-patterns">Projects &amp; Patterns</a></li>
		<li class="siteheader--scrolled__nav__list-item"><a href="/tools-supplies">Tools &amp; Supplies</a></li>
		<li class="siteheader--scrolled__nav__list-item"><a href="/inspiration">Inspiration</a></li>
		<li class="siteheader--scrolled__nav__list-item"><a href="/category/fitting">Fitting</a></li>
		<li class="siteheader--scrolled__nav__list-item"><a href="/videos">Videos</a></li>
		<li class="siteheader--scrolled__nav__list-item"><a href="/blog/sewing-threads-podcast">Podcast</a></li>
		<li class="siteheader--scrolled__nav__list-item"><a href="/insider">Insider</a></li>
				<li class="siteheader--scrolled__nav__list-item"><a href="/discussion-forum">Forum</a></li>
				<li class="siteheader--scrolled__nav__list-item"><a href="/magazine">Magazine</a></li>
		<li class="siteheader--scrolled__nav__list-item"><a href="/gallery">Gallery</a></li>
		<li class="siteheader--scrolled__nav__list-item more hidden" data-width="80">
		  <a class="rolled-up-menu-trigger" href="#">More</a>
		  <ul class="siteheader--scrolled__nav__more-list more-list"></ul>
		</li>
	  </ul>
	  <div class="siteheader--scrolled__search-bar">
		<form action="https://www.threadsmagazine.com" class="siteheader-scrolled-search-bar">
		  <fieldset>
			<div class="siteheader--scrolled__search-bar__formfield">
			  <input class="siteheader--scrolled__search-bar__text" type="text" name="s" placeholder="Search..." />
			</div>
		  </fieldset>
		</form>
	  </div>
	  <div class="siteheader--scrolled__nav__search">
		<svg class="svg-search">
		  <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#main-nav-search"></use>
		</svg>
		<svg class="svg-close">
		  <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#close"></use>
		</svg>
	  </div>
	  <a class="siteheader--scrolled__nav__subscribe" href="https://subscribe.threadsmagazine.com/pubs/TP/THR/unltd_ho_ims.jsp?cds_mag_code=THR&cds_page_id=240442&cds_response_key=W30098FS&cds_tracking_code=W30102FS&return_url=https%3A%2F%2Fwww.threadsmagazine.com%2Fdownloads%2Fhow-to-sew-with-lucscious-sweater-knits&ref=threads-nav-scroll" data-subscribe="Header Scroll">Subscribe</a>
	</div>
	<!-- /__nav -->
  </div>
</div>
<!-- /--scrolled -->
<div class="siteheader">
  <div class="siteheader--main">
	<div class="siteheader__inner container">
	  <div class="siteheader__subscribe">
		<div class="siteheader__subscribe__cover">
					<img src="https://s3.amazonaws.com/threadsmagazine.s3.tauntoncloud.com/app/uploads/2020/08/18105814/Cover-T211-small.jpg" alt="Threads Magazine - Threads Issue #211, Oct./Nov. 2020" srcset="https://d4c5gb8slvq7w.cloudfront.net/eyJlZGl0cyI6eyJyZXNpemUiOnsid2lkdGgiOjQwMH19LCJidWNrZXQiOiJ0aHJlYWRzbWFnYXppbmUuczMudGF1bnRvbmNsb3VkLmNvbSIsImtleSI6ImFwcFwvdXBsb2Fkc1wvMjAyMFwvMDhcLzE4MTA1ODE0XC9Db3Zlci1UMjExLXNtYWxsLmpwZyJ9 400w,https://d4c5gb8slvq7w.cloudfront.net/eyJlZGl0cyI6eyJyZXNpemUiOnsid2lkdGgiOjI2MH19LCJidWNrZXQiOiJ0aHJlYWRzbWFnYXppbmUuczMudGF1bnRvbmNsb3VkLmNvbSIsImtleSI6ImFwcFwvdXBsb2Fkc1wvMjAyMFwvMDhcLzE4MTA1ODE0XC9Db3Zlci1UMjExLXNtYWxsLmpwZyJ9 260w,https://d4c5gb8slvq7w.cloudfront.net/eyJlZGl0cyI6eyJyZXNpemUiOnsid2lkdGgiOjE4MH19LCJidWNrZXQiOiJ0aHJlYWRzbWFnYXppbmUuczMudGF1bnRvbmNsb3VkLmNvbSIsImtleSI6ImFwcFwvdXBsb2Fkc1wvMjAyMFwvMDhcLzE4MTA1ODE0XC9Db3Zlci1UMjExLXNtYWxsLmpwZyJ9 180w,https://d4c5gb8slvq7w.cloudfront.net/eyJlZGl0cyI6eyJyZXNpemUiOnsid2lkdGgiOjMyMH19LCJidWNrZXQiOiJ0aHJlYWRzbWFnYXppbmUuczMudGF1bnRvbmNsb3VkLmNvbSIsImtleSI6ImFwcFwvdXBsb2Fkc1wvMjAyMFwvMDhcLzE4MTA1ODE0XC9Db3Zlci1UMjExLXNtYWxsLmpwZyJ9 320w" sizes="(max-width:500px) 52vw, (max-width:700px) 26vw,  320px">		</div>
		<a class="siteheader__subscribe__button" href="https://subscribe.threadsmagazine.com/pubs/TP/THR/unltd_ho_ims.jsp?cds_mag_code=THR&cds_page_id=240442&cds_response_key=W30098FS&cds_tracking_code=W30102FS&return_url=https%3A%2F%2Fwww.threadsmagazine.com%2Fdownloads%2Fhow-to-sew-with-lucscious-sweater-knits&ref=threads-nav-btn" id="nav-subscribe-btn" data-subscribe="Header" target="_blank">Subscribe</a>
	  </div>
	  <div class="siteheader__logo">
		<a href="https://www.threadsmagazine.com" class="siteheader__logo__link">Threads
		  <svg class="svg-logo">
			<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#threads-logo-light"></use>
		  </svg>
		</a>
	  </div>
	  <div class="siteheader__mobile-menu__trigger">
		<svg class="svg-mobile-menu-trigger">
		  <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#hamburger-search"></use>
		</svg>
		<svg class="svg-close">
		  <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#close"></use>
		</svg>
	  </div>
	  <a class="siteheader__mobile-subscribe" href="https://subscribe.threadsmagazine.com/pubs/TP/THR/unltd_ho_ims.jsp?cds_mag_code=THR&cds_page_id=240442&cds_response_key=W30098FS&cds_tracking_code=W30102FS&return_url=https%3A%2F%2Fwww.threadsmagazine.com%2Fdownloads%2Fhow-to-sew-with-lucscious-sweater-knits&ref=threads-nav-btn" data-subscribe="Header">Subscribe</a>
	  <div class="siteheader__actions">
		<div class="siteheader__actions__member">
		  <a class="siteheader__actions__member__archive" href="/onlinearchive/">Online Archive</a>|
				  <a class="siteheader__actions__member__signup" href="/memberships">Join</a>|
		  <a class="siteheader__actions__member__login" href="https://www.threadsmagazine.com/user/login?return_url=https%3A%2F%2Fwww.threadsmagazine.com%2Fdownloads%2Fhow-to-sew-with-lucscious-sweater-knits">Login </a>
				</div>
		<ul class="siteheader__actions__social">
		  <li class="twitter" data-social-network="Twitter" data-social-action="follow" data-social-target="header">
			<a href="https://twitter.com/threadsmagazine">
			  <svg class="svg-social">
				<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#twitter"></use>
			  </svg>
			</a>
		  </li>
		  <li class="facebook" data-social-network="Facebook" data-social-action="follow" data-social-target="header">
			<a href="https://www.facebook.com/ThreadsMagazine">
			  <svg class="svg-social">
				<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#facebook"></use>
			  </svg>
			</a>
		  </li>
		  <li class="instagram" data-social-network="Instagram" data-social-action="follow" data-social-target="header">
			<a href="http://www.instagram.com/threadsmagazine">
			  <svg class="svg-social">
				<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#instagram"></use>
			  </svg>
			</a>
		  </li>
		  <li class="pinterest" data-social-network="Pinterest" data-social-action="follow" data-social-target="header">
			<a href="https://pinterest.com/threadsmagazine/">
			  <svg class="svg-social">
				<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#pinterest"></use>
			  </svg>
			</a>
		  </li>
		</ul>
	  </div>
	  <div class="siteheader__mobile-search">
		<!-- <svg class="svg-search">
		  <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#magnify-glass"></use>
		</svg> -->
	  </div>
	</div>
	<!-- /__inner -->
	<div class="stitch-bottom bordered"></div>
  </div>
  <!-- /--main -->
  <div class="siteheader--secondary">
	<div class="siteheader__inner container">
	  <div class="siteheader__nav">
		<ul class="siteheader__nav__list" id="main-roll-up-list">
		  <li class="siteheader__nav__list-item"><a href="/how-to">How-to</a></li>
		  <li class="siteheader__nav__list-item"><a href="/projects-patterns">Projects &amp; Patterns</a></li>
		  <li class="siteheader__nav__list-item"><a href="/tools-supplies">Tools &amp; Supplies</a></li>
		  <li class="siteheader__nav__list-item"><a href="/inspiration">Inspiration</a></li>
		  <li class="siteheader__nav__list-item"><a href="/category/fitting">Fitting</a></li>
		  <li class="siteheader__nav__list-item"><a href="/videos">Videos</a></li>
		  <li class="siteheader__nav__list-item"><a href="/blog/sewing-threads-podcast">Podcast</a></li>
		  <li class="siteheader__nav__list-item"><a href="/insider">Insider</a></li>
		  		  <li class="siteheader__nav__list-item"><a href="/discussion-forum">Forum</a></li>
		  		  <li class="siteheader__nav__list-item"><a href="/magazine">Magazine</a></li>
		  <li class="siteheader__nav__list-item"><a href="/gallery">Gallery</a></li>
		  <li class="siteheader__nav__list-item more hidden" data-width="80">
			<a class="rolled-up-menu-trigger" href="#">More</a>
			<ul class="siteheader__nav__more-list more-list"></ul>
		  </li>
		</ul>
		<div class="siteheader__search-bar">
		  <form action="https://www.threadsmagazine.com" class="siteheader-searchbar">
			<fieldset>
			  <div class="siteheader__search-bar__formfield">
				<input class="siteheader__search-bar__text" type="text" name="s" placeholder="Search..." />
			  </div>
			</fieldset>
		  </form>
		</div>

		<div class="siteheader__nav__search">
		  <svg class="svg-search">
			<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#main-nav-search"></use>
		  </svg>
		  <svg class="svg-close">
			<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#close"></use>
		  </svg>
		</div>
	  </div>
	  <!-- /__nav -->
	</div>
  </div>
  <!-- /--secondary -->

	<div class="siteheader--secondary--mobile">
		<div class="siteheader__inner container">
			<div class="siteheader__logo">
				<a href="https://www.threadsmagazine.com" class="siteheader__logo__link">Threads
				<svg class="svg-logo">
					<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#threads-logo-light"></use>
				</svg>
				</a>
			</div>
			<div class="siteheader__mobile-menu__trigger">
				<svg class="svg-mobile-menu-trigger">
					<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#hamburger-search"></use>
				</svg>
				<svg class="svg-close">
					<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#close"></use>
				</svg>
			</div>
			<a class="siteheader__mobile-subscribe" href="https://subscribe.threadsmagazine.com/pubs/TP/THR/unltd_ho_ims.jsp?cds_mag_code=THR&cds_page_id=240442&cds_response_key=W30098FS&cds_tracking_code=W30102FS&return_url=https%3A%2F%2Fwww.threadsmagazine.com%2Fdownloads%2Fhow-to-sew-with-lucscious-sweater-knits&ref=threads-nav-btn" data-subscribe="Header">Subscribe</a>

			<div class="siteheader__mobile-search">
				<!--<svg class="svg-search">
					<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#magnify-glass"></use>
				</svg>-->
			</div>
		</div><!-- /__inner -->
		<div class="stitch-bottom bordered"></div>
	</div><!-- .siteheader--secondary--mobile -->


</div>

  <div class="page-wrap" id="scrolled-nav-waypoint">

  <div class="dfp-ad leaderboard" data-dfp-id="dfp-leaderboard-1"><div class="inner container"><div id="dfp-leaderboard-1"></div></div></div>
  <div class="container">
	<script type="text/javascript">
		$(document).ready(function() {
			var $form = $('.downloads__form'),
					$copy = $('.downloads__form__wrap'),
					$thankyou = $('.downloads__thankyou');

			$form.validate({
				onkeyup: false,
				onfocus: false,
				onsubmit: true,
				rules: {
					email: {
						required: true,
						email: true
					}
				},
				messages: {
					email: {
						required: "Please enter your email",
						email: "Emails must contain @ and ."
					}
				},
				submitHandler: function(form) {
					function onSuccess(data) {
						$copy.fadeOut('fast');
						$thankyou.fadeIn('slow');
					}

					var data = {
						'firstname' : $form.find('#firstname').val(),
						'lastname' : $form.find('#lastname').val(),
						'email' : $form.find('#email').val(),
						'taunton_optins' : 'eletter_threads',
						'partner_optins' : 'o_jolly',
						'eletter_threads' : 0,
						'o_jolly' : $form.find('#cfe').prop('checked') ? 1 : 0
					},
					optins = $('.formfield__checkbox .real_checkbox:checked'),
					PREFS = [];

					optins.each(function() {
						//don't process partner checkbox
						if ($(this).val() != '1') {
							PREFS.push($(this).val());
							data['eletter_threads'] = 1;
						}
					});

					if (PREFS.length	> 0) {
						data['action'] = 'taunton_experian_email_subscribe';
						data['pref'] = PREFS.join( "|" );
						data['source'] = 'dl-ojolly-sew-sweater-knits';
						data['ajax_nonce'] = $form.data('ajax_nonce');
						$.ajax({
							type: 'POST',
							url: '/wp/wp-admin/admin-ajax.php',
							data: data
						});

						if ($form.find('#optin_eletter').prop('checked')) {
							THREADS.user.set('threads_newsletter_signed_up', true);
						}

						if(typeof window.pintrk === 'function') {
							pintrk('track', 'lead',
								{ lead_type: 'Newsletter' }
							);
						}
						if(typeof window.fbq === 'function') {
							fbq('track', 'Purchase', {
								value: 0,
								currency: 'USD'
							});
						}
					}

					data['action'] = 'taunton_partner_optin';
					$.post('/wp/wp-admin/admin-ajax.php', data, onSuccess(data));
				}
			});
		});
	</script>
	<div class="downloads__wrap">
		<h1 class="downloads__heading">How to Sew with Luscious Sweater Knits PDF Download</h1>
		<div class="downloads__image">
			<img alt="Luscious Sweater Knits - by Olgalyn Jilly" src="/app/plugins/taunton-wp-partneroptin/assets/images/OJolly/Lucious-sweater-knits.jpg">
		</div>
		<div class="downloads__logo">
			<p>Sponsored by:</p>
			<img alt="Olgalyn Jolly" src="/app/plugins/taunton-wp-partneroptin/assets/images/OJolly/ojolly_logo.png">
		</div>
		<p class="downloads__subheading">
			Specialty Fabrics are Surprisingly Easy to Sew
		</p>

		<p class="downloads__blurb">
			Sweater knits are known for their striking textures and easy wearability. Unlike most  fine-gauge knits, the stitches in sweater knits are often arranged into complex patterns of cables, ribs, multicolor jacquards, or textural tuck combinations that mimic classic hand knits. Sweater knits can range from delicate and lacy to bulky and full of body. In Threads #200 (Dec. 2018/Jan. 2019), Olgalyn Jolly explains the ins and outs of sewing with sweater knits. Learn how to keep knits from raveling when cut, get the best shape out of the sometimes bulky fabric, and ensure that hems are clean and attractive.  Download the free PDF sponsored by O! Jolly! below, and be sure to sign up to receive more tips, tricks, and insider information from Olgalyn Jolly and <em>Threads</em>.
		</p>
		<div class="downloads__copy">
			<div class="downloads__form__wrap">
				<h2 class="downloads__copy__heading">Download Whitepaper Now!</h2>
				<form id="downloads_form" class="downloads__form" data-ajax_nonce="e195d2e739" method="POST">
					<div class="formfield">
						<label class="formfield__label" for="firstname">First Name</label>
						<input type="text" id="firstname" name="firstname" class="formfield__text" />
					</div>
					<div class="formfield">
						<label class="formfield__label" for="lastname">Last Name</label>
						<input type="text" id="lastname" name="lastname" class="formfield__text">
					</div>
					 <div class="formfield">
					 <label class="formfield__label" for="email">Email</label>
						<input type="email" id="email" name="email" class="formfield__text">
					</div>
					<div class="formfield formfield__checkbox" id="newsletter_optin_cfe">
							<input class="checkbox real_checkbox" type="checkbox" id="cfe" name="cfe" value="1"/>
							<label class="checkbox--fake optin" id="fake_taunton_optin"></label>
							<p class="checkbox-blurb"><span>I agree to receive email newsletters and special offers from Olgalyn Jolly</span></p>
					</div>
					<div class="formfield formfield__checkbox" id="newsletter_optin_eletter">
							<input class="checkbox real_checkbox" type="checkbox" id="optin_eletter" name="optin_eletter" value="threads_eLetter_pref"/>
							<label class="checkbox--fake optin" id="fake_taunton_optin"></label>
							<p class="checkbox-blurb">
								<span>Send me the weekly eletter filled with expert advice, videos, interviews, tips and more from <em>Threads</em> magazine.</span></p>
					</div>
					<div class="formfield formfield__checkbox" id="newsletter_optin_offers">
							<input class="checkbox real_checkbox" type="checkbox" id="optin_offers" name="optin_offers" value="threads_offers_pref" />
							<label class="checkbox--fake optin" id="fake_taunton_optin"></label>
							<p class="checkbox-blurb"><span>Send me <em>Threads</em> special offers, product news, and opportunities to provide feedback.</span></p>
					</div>
					<div class="formfield last">
						<input type="submit"  value="Get the Download" class="formfield__submit">
					</div>
					<div class="formfield__legal">
						Read our <a href="http://www.taunton.com/privacy-policy/" target="_blank">Privacy Policy</a>
					</div>
				</form>
			</div>
			<!-- /__form__wrap -->
			<div class="downloads__thankyou">
				<h2 class="downloads__copy__heading">Thank you.</h2>
				<p class="downloads__copy__blurb">Click the button to download "How to Sew with Luscious Sweater Knits"<br />Sponsored by O! Jolly!</p>
				<a class="downloads__thankyou__download-button" href="/app/plugins/taunton-wp-partneroptin/assets/pdfs/T200_SweaterKnits-FREE.pdf" target="_blank">Download PDF</a>
			</div>
			<!-- /__thankyou -->
		</div>
		<!-- /__copy -->

	</div>
	<!-- /.downloads__wrap -->
</div>
<!-- /.container -->

  <div class="dfp-ad leaderboard" data-dfp-id="dfp-leaderboard-3"><div class="inner container"><div id="dfp-leaderboard-3"></div></div></div>
  <section class="recent-issues">
  <div class="module--recent-issues">
    <div class="module--recent-issues__header">
      <h1 class="module--recent-issues__heading">Threads Magazine</h1>
    </div>
    <ul class="module--recent-issues__list">
      <div class="module--recent-issues__primary">
        <li class="module--recent-issues__list-item">
          <a class="module--recent-issues__linked-image" href="https://www.threadsmagazine.com/issue/2020/08/threads-issue-211-oct-nov-2020">
            <img class="lazyload" data-src="//s3.amazonaws.com/threadsmagazine.s3.tauntoncloud.com/app/uploads/2020/08/18105814/Cover-T211-small.jpg" src="https://d4c5gb8slvq7w.cloudfront.net/eyJlZGl0cyI6eyJyZXNpemUiOnsid2lkdGgiOjQwMCwiaGVpZ2h0Ijo1MDF9fSwiYnVja2V0IjoidGhyZWFkc21hZ2F6aW5lLnMzLnRhdW50b25jbG91ZC5jb20iLCJrZXkiOiJhcHBcL3VwbG9hZHNcLzIwMjBcLzAzXC8xNzE0NTM0M1wvcGxhY2Vob2xkZXItaW1hZ2UucG5nIn0=" data-srcset="https://d4c5gb8slvq7w.cloudfront.net/eyJlZGl0cyI6eyJyZXNpemUiOnsid2lkdGgiOjQwMH19LCJidWNrZXQiOiJ0aHJlYWRzbWFnYXppbmUuczMudGF1bnRvbmNsb3VkLmNvbSIsImtleSI6ImFwcFwvdXBsb2Fkc1wvMjAyMFwvMDhcLzE4MTA1ODE0XC9Db3Zlci1UMjExLXNtYWxsLmpwZyJ9 400w,https://d4c5gb8slvq7w.cloudfront.net/eyJlZGl0cyI6eyJyZXNpemUiOnsid2lkdGgiOjI2MH19LCJidWNrZXQiOiJ0aHJlYWRzbWFnYXppbmUuczMudGF1bnRvbmNsb3VkLmNvbSIsImtleSI6ImFwcFwvdXBsb2Fkc1wvMjAyMFwvMDhcLzE4MTA1ODE0XC9Db3Zlci1UMjExLXNtYWxsLmpwZyJ9 260w,https://d4c5gb8slvq7w.cloudfront.net/eyJlZGl0cyI6eyJyZXNpemUiOnsid2lkdGgiOjE4MH19LCJidWNrZXQiOiJ0aHJlYWRzbWFnYXppbmUuczMudGF1bnRvbmNsb3VkLmNvbSIsImtleSI6ImFwcFwvdXBsb2Fkc1wvMjAyMFwvMDhcLzE4MTA1ODE0XC9Db3Zlci1UMjExLXNtYWxsLmpwZyJ9 180w,https://d4c5gb8slvq7w.cloudfront.net/eyJlZGl0cyI6eyJyZXNpemUiOnsid2lkdGgiOjMyMH19LCJidWNrZXQiOiJ0aHJlYWRzbWFnYXppbmUuczMudGF1bnRvbmNsb3VkLmNvbSIsImtleSI6ImFwcFwvdXBsb2Fkc1wvMjAyMFwvMDhcLzE4MTA1ODE0XC9Db3Zlci1UMjExLXNtYWxsLmpwZyJ9 320w" data-sizes="(max-width:500px) 52vw, (max-width:700px) 26vw,  320px" >          </a>
          <div class="module--recent-issues__deck">
            <a class="module--recent-issues__pub-date" href="https://www.threadsmagazine.com/issue/2020/08/threads-issue-211-oct-nov-2020">Threads Issue #211, Oct./Nov. 2020</a>
                        <h2 class="module--recent-issues__title">
              <a href="https://www.threadsmagazine.com/2020/08/19/how-to-draft-your-own-lining-pattern">How to Draft Your Own Lining Pattern</a>
            </h2>
            <ul class="module--recent-issues__deck-links">
              <li class="module--recent-issues__deck-link">
                <a href="https://www.threadsmagazine.com/issue/2020/08/threads-issue-211-oct-nov-2020">View Full Issue</a>
              </li>
              <li class="module--recent-issues__deck-link">
                <a href="/magazine/">View Issue Archive</a>
              </li>
							<li class="module--recent-issues__deck-link">
                <a href="/magazine-index/">Magazine Index</a>
              </li>
              <li class="module--recent-issues__deck-link">
                <a href="https://subscribe.threadsmagazine.com/pubs/TP/THR/unltd_ho_ims.jsp?cds_mag_code=THR&cds_page_id=240442&cds_response_key=W30098FS&cds_tracking_code=W30102FS&return_url=https%3A%2F%2Fwww.threadsmagazine.com%2Fdownloads%2Fhow-to-sew-with-lucscious-sweater-knits&ref=th-mag-tout" data-subscribe="Magazine TOUT">Subscribe</a>
              </li>
              <li class="module--recent-issues__deck-link">
                <a href="https://subscribe.threadsmagazine.com/servlet/OrdersGateway?cds_mag_code=THR&cds_page_id=240465&cds_response_key=W30090FS&return_url=https%3A%2F%2Fwww.threadsmagazine.com%2Fdownloads%2Fhow-to-sew-with-lucscious-sweater-knits&ref=th-mag-tout">Renew</a>
              </li>
            </ul>
          </div>
        </li>
      </div>
      <div class="module--recent-issues__secondary">
                          <li class="module--recent-issues__list-item">
            <a class="module--recent-issues__linked-image" href="https://www.threadsmagazine.com/issue/2020/06/threads-issue-210">
            <img class="lazyload" data-src="//s3.amazonaws.com/threadsmagazine.s3.tauntoncloud.com/app/uploads/2020/06/24094958/COVER-T210-Small-1.jpg" src="https://d4c5gb8slvq7w.cloudfront.net/eyJlZGl0cyI6eyJyZXNpemUiOnsid2lkdGgiOjQwMCwiaGVpZ2h0Ijo1MDh9fSwiYnVja2V0IjoidGhyZWFkc21hZ2F6aW5lLnMzLnRhdW50b25jbG91ZC5jb20iLCJrZXkiOiJhcHBcL3VwbG9hZHNcLzIwMjBcLzAzXC8xNzE0NTM0M1wvcGxhY2Vob2xkZXItaW1hZ2UucG5nIn0=" data-srcset="https://d4c5gb8slvq7w.cloudfront.net/eyJlZGl0cyI6eyJyZXNpemUiOnsid2lkdGgiOjQwMH19LCJidWNrZXQiOiJ0aHJlYWRzbWFnYXppbmUuczMudGF1bnRvbmNsb3VkLmNvbSIsImtleSI6ImFwcFwvdXBsb2Fkc1wvMjAyMFwvMDZcLzI0MDk0OTU4XC9DT1ZFUi1UMjEwLVNtYWxsLTEuanBnIn0= 400w,https://d4c5gb8slvq7w.cloudfront.net/eyJlZGl0cyI6eyJyZXNpemUiOnsid2lkdGgiOjI2MH19LCJidWNrZXQiOiJ0aHJlYWRzbWFnYXppbmUuczMudGF1bnRvbmNsb3VkLmNvbSIsImtleSI6ImFwcFwvdXBsb2Fkc1wvMjAyMFwvMDZcLzI0MDk0OTU4XC9DT1ZFUi1UMjEwLVNtYWxsLTEuanBnIn0= 260w,https://d4c5gb8slvq7w.cloudfront.net/eyJlZGl0cyI6eyJyZXNpemUiOnsid2lkdGgiOjE4MH19LCJidWNrZXQiOiJ0aHJlYWRzbWFnYXppbmUuczMudGF1bnRvbmNsb3VkLmNvbSIsImtleSI6ImFwcFwvdXBsb2Fkc1wvMjAyMFwvMDZcLzI0MDk0OTU4XC9DT1ZFUi1UMjEwLVNtYWxsLTEuanBnIn0= 180w,https://d4c5gb8slvq7w.cloudfront.net/eyJlZGl0cyI6eyJyZXNpemUiOnsid2lkdGgiOjMyMH19LCJidWNrZXQiOiJ0aHJlYWRzbWFnYXppbmUuczMudGF1bnRvbmNsb3VkLmNvbSIsImtleSI6ImFwcFwvdXBsb2Fkc1wvMjAyMFwvMDZcLzI0MDk0OTU4XC9DT1ZFUi1UMjEwLVNtYWxsLTEuanBnIn0= 320w" data-sizes="(max-width:500px) 52vw, (max-width:700px) 26vw,  320px" >            </a>
            <div class="module--recent-issues__deck">
              <a class="module--recent-issues__pub-date" href="https://www.threadsmagazine.com/issue/2020/06/threads-issue-210">Threads, Issue #210, August/September</a>
                            <h2 class="module--recent-issues__title">
                <a href="https://www.threadsmagazine.com/2020/06/24/sew-fancy-fabrics-into-everyday-styles">Sew Fancy Fabrics into Everyday Styles</a>
              </h2>
            </div>
          </li>
                  <li class="module--recent-issues__list-item">
            <a class="module--recent-issues__linked-image" href="https://www.threadsmagazine.com/issue/2020/04/threads-issue-209-june-july">
            <img class="lazyload" data-src="//s3.amazonaws.com/threadsmagazine.s3.tauntoncloud.com/app/uploads/2020/04/21211815/Cover-TH209.jpg" src="https://d4c5gb8slvq7w.cloudfront.net/eyJlZGl0cyI6eyJyZXNpemUiOnsid2lkdGgiOjQwMCwiaGVpZ2h0Ijo1MTZ9fSwiYnVja2V0IjoidGhyZWFkc21hZ2F6aW5lLnMzLnRhdW50b25jbG91ZC5jb20iLCJrZXkiOiJhcHBcL3VwbG9hZHNcLzIwMjBcLzAzXC8xNzE0NTM0M1wvcGxhY2Vob2xkZXItaW1hZ2UucG5nIn0=" data-srcset="https://d4c5gb8slvq7w.cloudfront.net/eyJlZGl0cyI6eyJyZXNpemUiOnsid2lkdGgiOjQwMH19LCJidWNrZXQiOiJ0aHJlYWRzbWFnYXppbmUuczMudGF1bnRvbmNsb3VkLmNvbSIsImtleSI6ImFwcFwvdXBsb2Fkc1wvMjAyMFwvMDRcLzIxMjExODE1XC9Db3Zlci1USDIwOS5qcGcifQ== 400w,https://d4c5gb8slvq7w.cloudfront.net/eyJlZGl0cyI6eyJyZXNpemUiOnsid2lkdGgiOjI2MH19LCJidWNrZXQiOiJ0aHJlYWRzbWFnYXppbmUuczMudGF1bnRvbmNsb3VkLmNvbSIsImtleSI6ImFwcFwvdXBsb2Fkc1wvMjAyMFwvMDRcLzIxMjExODE1XC9Db3Zlci1USDIwOS5qcGcifQ== 260w,https://d4c5gb8slvq7w.cloudfront.net/eyJlZGl0cyI6eyJyZXNpemUiOnsid2lkdGgiOjE4MH19LCJidWNrZXQiOiJ0aHJlYWRzbWFnYXppbmUuczMudGF1bnRvbmNsb3VkLmNvbSIsImtleSI6ImFwcFwvdXBsb2Fkc1wvMjAyMFwvMDRcLzIxMjExODE1XC9Db3Zlci1USDIwOS5qcGcifQ== 180w,https://d4c5gb8slvq7w.cloudfront.net/eyJlZGl0cyI6eyJyZXNpemUiOnsid2lkdGgiOjMyMH19LCJidWNrZXQiOiJ0aHJlYWRzbWFnYXppbmUuczMudGF1bnRvbmNsb3VkLmNvbSIsImtleSI6ImFwcFwvdXBsb2Fkc1wvMjAyMFwvMDRcLzIxMjExODE1XC9Db3Zlci1USDIwOS5qcGcifQ== 320w" data-sizes="(max-width:500px) 52vw, (max-width:700px) 26vw,  320px" >            </a>
            <div class="module--recent-issues__deck">
              <a class="module--recent-issues__pub-date" href="https://www.threadsmagazine.com/issue/2020/04/threads-issue-209-june-july">Threads, Issue #209 June/July</a>
                            <h2 class="module--recent-issues__title">
                <a href="https://www.threadsmagazine.com/2020/04/22/how-to-install-zippers-in-sheer-garments">How to Install Zippers in Sheer Garments</a>
              </h2>
            </div>
          </li>
                  <li class="module--recent-issues__list-item">
            <a class="module--recent-issues__linked-image" href="https://www.threadsmagazine.com/issue/2020/02/threads-208-apr-may">
            <img class="lazyload" data-src="//s3.amazonaws.com/threadsmagazine.s3.tauntoncloud.com/app/uploads/2020/02/18170435/T208_Cover-small.png" src="https://d4c5gb8slvq7w.cloudfront.net/eyJlZGl0cyI6eyJyZXNpemUiOnsid2lkdGgiOjQwMCwiaGVpZ2h0Ijo1MDR9fSwiYnVja2V0IjoidGhyZWFkc21hZ2F6aW5lLnMzLnRhdW50b25jbG91ZC5jb20iLCJrZXkiOiJhcHBcL3VwbG9hZHNcLzIwMjBcLzAzXC8xNzE0NTM0M1wvcGxhY2Vob2xkZXItaW1hZ2UucG5nIn0=" data-srcset="https://d4c5gb8slvq7w.cloudfront.net/eyJlZGl0cyI6eyJyZXNpemUiOnsid2lkdGgiOjQwMH19LCJidWNrZXQiOiJ0aHJlYWRzbWFnYXppbmUuczMudGF1bnRvbmNsb3VkLmNvbSIsImtleSI6ImFwcFwvdXBsb2Fkc1wvMjAyMFwvMDJcLzE4MTcwNDM1XC9UMjA4X0NvdmVyLXNtYWxsLnBuZyJ9 400w,https://d4c5gb8slvq7w.cloudfront.net/eyJlZGl0cyI6eyJyZXNpemUiOnsid2lkdGgiOjI2MH19LCJidWNrZXQiOiJ0aHJlYWRzbWFnYXppbmUuczMudGF1bnRvbmNsb3VkLmNvbSIsImtleSI6ImFwcFwvdXBsb2Fkc1wvMjAyMFwvMDJcLzE4MTcwNDM1XC9UMjA4X0NvdmVyLXNtYWxsLnBuZyJ9 260w,https://d4c5gb8slvq7w.cloudfront.net/eyJlZGl0cyI6eyJyZXNpemUiOnsid2lkdGgiOjE4MH19LCJidWNrZXQiOiJ0aHJlYWRzbWFnYXppbmUuczMudGF1bnRvbmNsb3VkLmNvbSIsImtleSI6ImFwcFwvdXBsb2Fkc1wvMjAyMFwvMDJcLzE4MTcwNDM1XC9UMjA4X0NvdmVyLXNtYWxsLnBuZyJ9 180w,https://d4c5gb8slvq7w.cloudfront.net/eyJlZGl0cyI6eyJyZXNpemUiOnsid2lkdGgiOjMyMH19LCJidWNrZXQiOiJ0aHJlYWRzbWFnYXppbmUuczMudGF1bnRvbmNsb3VkLmNvbSIsImtleSI6ImFwcFwvdXBsb2Fkc1wvMjAyMFwvMDJcLzE4MTcwNDM1XC9UMjA4X0NvdmVyLXNtYWxsLnBuZyJ9 320w" data-sizes="(max-width:500px) 52vw, (max-width:700px) 26vw,  320px" >            </a>
            <div class="module--recent-issues__deck">
              <a class="module--recent-issues__pub-date" href="https://www.threadsmagazine.com/issue/2020/02/threads-208-apr-may">Threads #208, April/May</a>
                            <h2 class="module--recent-issues__title">
                <a href="https://www.threadsmagazine.com/2020/02/19/make-a-dress-form-arm">Make a Dress Form Arm</a>
              </h2>
            </div>
          </li>
                      </div>
    </ul>
  </div>
  <!-- /.module--recent-issues -->
</section>

  <section class="sitefooter">
  <div class="sitefooter__inner container">
    <h1 class="sitefooter__heading">
      <svg class="svg-icon">
        <use xlink:href="#threads-logo-light" />
      </svg>
    </h1>
    <div class="sitefooter--primary">
      <div class="sitefooter__block sitefooter__block--social">
        <h3 class="sitefooter__category sitefooter__category--social">Follow</h3>
        <ul class="sitefooter__social-links">
          <li class="item-twitter" data-social-network="Twitter" data-social-action="follow" data-social-target="footer">
            <a class="item__link twitter" href="https://twitter.com/threadsmagazine" target="_blank">
              <svg class="svg-icon twitter">
                <use xlink:href="#twitter" />
              </svg>
            </a>
          </li>
          <li class="item-facebook" data-social-network="Facebook" data-social-action="follow" data-social-target="footer">
            <a class="item__link facebook" href="https://www.facebook.com/ThreadsMagazine" target="_blank">
              <svg class="svg-icon facebook">
                <use xlink:href="#facebook" />
              </svg>
            </a>
          </li>
          <li class="item-pinterest" data-social-network="Pinterest" data-social-action="follow" data-social-target="footer">
            <a class="item__link pinterest" href="https://pinterest.com/threadsmagazine/" target="_blank">
              <svg class="svg-icon pinterest">
                <use xlink:href="#pinterest" />
              </svg>
            </a>
          </li>
          <li class="item-instagram" data-social-network="Instagram" data-social-action="follow" data-social-target="footer">
            <a class="item__link instagram" href="https://www.instagram.com/threadsmagazine" target="_blank">
              <svg class="svg-icon instagram">
                <use xlink:href="#instagram" />
              </svg>
            </a>
          </li>
        </ul>
      </div>
      <div class="sitefooter__block">
        <h3 class="sitefooter__category">Sign up for the Threads eletter</h3>
        <p class="sitefooter__form__cta">Get the latest including tips, techniques and special offers straight to your inbox.</p>
        <div class="sitefooter__form">
          <form id="newsletter-signup-footer" data-source="THR_footer" data-pref="threads_eLetter_pref|threads_offers_pref" data-ajax_nonce="e195d2e739">
            <fieldset>
              <input class="sitefooter__form__textfield" name="email" type="email" placeholder="Email Address" data-msg="Please enter your email address." autocomplete="off">
              <input class="sitefooter__form__submit" type="submit" value="Sign Up">
            	<a class="sitefooter__form__button" href="/pages/newsletter-signup?ref=EUsignup" target="_blank">Sign Up</a>
						</fieldset>
          </form>
        </div>
        <!-- /__form -->
      </div>
      <div class="sitefooter__block">
        <h3 class="sitefooter__category">Membership &amp; Magazine</h3>
        <ul class="sitefooter__text-list">
          <li><a href="/onlinearchive/">Online Archive</a></li>
					<li><a href="/magazine-index/">Magazine Index</a></li>
          <li><a href="https://subscribe.threadsmagazine.com/servlet/OrdersGateway?cds_mag_code=THR&cds_page_id=240415&cds_tracking_code=W30103FS&return_url=https%3A%2F%2Fwww.threadsmagazine.com%2Fdownloads%2Fhow-to-sew-with-lucscious-sweater-knits&ref=th-footer" data-freetrial="Footer">Start Free Trial</a></li>
          <li><a href="https://subscribe.threadsmagazine.com/pubs/TP/THR/unltd_ho_ims.jsp?cds_mag_code=THR&cds_page_id=240442&cds_response_key=W30098FS&cds_tracking_code=W30102FS&return_url=https%3A%2F%2Fwww.threadsmagazine.com%2Fdownloads%2Fhow-to-sew-with-lucscious-sweater-knits&ref=th-footer" data-subscribe="Footer">Magazine Subscription</a></li>
          <li><a href="https://subscribe.threadsmagazine.com/servlet/OrdersGateway?cds_mag_code=THR&cds_page_id=240465&cds_response_key=W30090FS&return_url=https%3A%2F%2Fwww.threadsmagazine.com%2Fdownloads%2Fhow-to-sew-with-lucscious-sweater-knits&ref=th-footer">Magazine Renewal</a></li>
          <li><a href="https://subscribe.threadsmagazine.com/servlet/OrdersGateway?cds_mag_code=THR&cds_page_id=240456&cds_response_key=W30090FS&return_url=https%3A%2F%2Fwww.threadsmagazine.com%2Fdownloads%2Fhow-to-sew-with-lucscious-sweater-knits&ref=th-footer">Gift a Subscription</a></li>
          <li><a href="https://www.threadsmagazine.com/FAQ">Customer Support</a></li>
					<li><a id="taunton-user-consent__open" href="#">Manage Preferences</a></li>
        </ul>
      </div>
      <div class="sitefooter__block">
        <h3 class="sitefooter__category">Taunton Network</h3>
        <ul class="sitefooter__text-list">
          <li><a href="http://www.finehomebuilding.com/" rel="nofollow">Fine Homebuilding</a></li>
          <li><a href="http://www.greenbuildingadvisor.com/" rel="nofollow">Green Building Advisor</a></li>
          <li><a href="http://www.finegardening.com/" rel="nofollow">Fine Gardening</a></li>
          <li><a href="http://www.finewoodworking.com/" rel="nofollow">Fine Woodworking</a></li>
        </ul>
      </div>
    </div>
    <div class="sitefooter--secondary">
      <ul class="sitefooter__pagelinks">
        <li><a href="https://www.taunton.com/about-us/">About</a></li>
        <li><a href="https://www.taunton.com/contact-us/">Contact</a></li>
        <li><a href="http://www.threadsmagazinemediakit.com/">Advertise</a></li>
        <li><a href="https://www.taunton.com/privacy-policy/">Privacy Policy</a></li>
        <li><a href="http://www.taunton.com/thetauntonpress/employment.asp">Careers</a></li>
        <li><a href="https://www.taunton.com/copyright-notice/">Copyright</a></li>
				<li><a href="https://www.taunton.com/terms-of-use/ ">Terms of Use</a></li>
      </ul>
      <p class="sitefooter__copyright">&copy; 2020 The Taunton Press, Inc. All rights reserved.</p>
    </div>
    <!-- __subfooter -->
  </div>
  <!-- /__inner -->
</section>
<!-- /.sitefooter -->

</div>
<!-- /.page-wrap -->

<div class="modal__wrapper modal__wrapper--menu gone">
  <div class="modal__content">
	<div class="modal__inner container">
	  <div class="modal-menu__search">
		<form class="modal--search__form" action="https://www.threadsmagazine.com">
		  <fieldset class="embed-submit">
		  <div class="form__field">
			<input class="embed-submit__textfield" type="text" placeholder="Search" name="s">
		  </div>
			<div class="form__field">
			  <input class="embed-submit__submit" type="submit" value="Submit">
			</div>
		  </fieldset>
		</form>
	  </div>
	  <!-- /__search -->
	  <div class="modal-menu">
		<div class="modal-menu__nav">
		  <ul class="modal-menu__list">
		  <li><a href="/how-to">How-to</a></li>
		  <li><a href="/projects-patterns">Projects &amp; Patterns</a></li>
		  <li><a href="/tools-supplies">Tools &amp; Supplies</a></li>
		  <li><a href="/inspiration">Inspiration</a></li>
		  <li><a href="/category/fitting">Fitting</a></li>
		  <li><a href="/videos">Videos</a></li>
		  <li><a href="/blog/sewing-threads-podcast">Podcast</a></li>
		  <li><a href="/gallery">Gallery</a></li>
		  <li><a href="/magazine">Magazine</a></li>
		  <li><a href="/insider">Insider</a></li>
		  		  <li><a href="/discussion-forum">Forum</a></li>
		  		  </ul>
		</div>
		<!-- /.__nav -->
		<div class="modal-menu__actions">
		  			<ul class="modal-menu__list">
							<li><a href="/memberships">Join</a></li>
			  <li><a class="disabled-for-beta" href="https://www.threadsmagazine.com/user/login?return_url=https%3A%2F%2Fwww.threadsmagazine.com%2Fdownloads%2Fhow-to-sew-with-lucscious-sweater-knits">Log In</a></li>
			</ul>
		  		  <div class="modal-menu__social">
			<h3 class="modal-menu__social__heading">Follow</h3>
			<ul class="modal-menu__social__list">
			  <li class="modal-menu__social__list-item" data-social-network="Twitter" data-social-action="follow" data-social-target="mobile-menu">
				<a href="https://twitter.com/threadsmagazine">
				  <svg class="svg-social">
					<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#twitter"></use>
				  </svg>
				</a>
			  </li>
			  <li class="modal-menu__social__list-item" data-social-network="Facebook" data-social-action="follow" data-social-target="mobile-menu">
				<a href="https://www.facebook.com/ThreadsMagazine">
				  <svg class="svg-social">
					<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#facebook"></use>
				  </svg>
				</a>
			  </li>
			  <li class="modal-menu__social__list-item" data-social-network="Instagram" data-social-action="follow" data-social-target="mobile-menu">
				<a href="http://www.instagram.com/threadsmagazine">
				  <svg class="svg-social">
					<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#instagram"></use>
				  </svg>
				</a>
			  </li>
			  <li class="modal-menu__social__list-item" data-social-network="Pinterest" data-social-action="follow" data-social-target="mobile-menu">
				<a href="https://pinterest.com/threadsmagazine/">
				  <svg class="svg-social">
					<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#pinterest"></use>
				  </svg>
				</a>
			  </li>
			</ul>
		  </div>

		</div>
				<div class="modal-menu__magazine">
		  					<img data-src="//s3.amazonaws.com/threadsmagazine.s3.tauntoncloud.com/app/uploads/2020/08/18105814/Cover-T211-small.jpg" alt="Threads Magazine - Threads Issue #211, Oct./Nov. 2020" class="modal-menu__magazine__imagelazyload" src="https://d4c5gb8slvq7w.cloudfront.net/eyJlZGl0cyI6eyJyZXNpemUiOnsid2lkdGgiOjQwMCwiaGVpZ2h0Ijo1MDF9fSwiYnVja2V0IjoidGhyZWFkc21hZ2F6aW5lLnMzLnRhdW50b25jbG91ZC5jb20iLCJrZXkiOiJhcHBcL3VwbG9hZHNcLzIwMjBcLzAzXC8xNzE0NTM0M1wvcGxhY2Vob2xkZXItaW1hZ2UucG5nIn0=" data-srcset="https://d4c5gb8slvq7w.cloudfront.net/eyJlZGl0cyI6eyJyZXNpemUiOnsid2lkdGgiOjQwMH19LCJidWNrZXQiOiJ0aHJlYWRzbWFnYXppbmUuczMudGF1bnRvbmNsb3VkLmNvbSIsImtleSI6ImFwcFwvdXBsb2Fkc1wvMjAyMFwvMDhcLzE4MTA1ODE0XC9Db3Zlci1UMjExLXNtYWxsLmpwZyJ9 400w,https://d4c5gb8slvq7w.cloudfront.net/eyJlZGl0cyI6eyJyZXNpemUiOnsid2lkdGgiOjI2MH19LCJidWNrZXQiOiJ0aHJlYWRzbWFnYXppbmUuczMudGF1bnRvbmNsb3VkLmNvbSIsImtleSI6ImFwcFwvdXBsb2Fkc1wvMjAyMFwvMDhcLzE4MTA1ODE0XC9Db3Zlci1UMjExLXNtYWxsLmpwZyJ9 260w,https://d4c5gb8slvq7w.cloudfront.net/eyJlZGl0cyI6eyJyZXNpemUiOnsid2lkdGgiOjE4MH19LCJidWNrZXQiOiJ0aHJlYWRzbWFnYXppbmUuczMudGF1bnRvbmNsb3VkLmNvbSIsImtleSI6ImFwcFwvdXBsb2Fkc1wvMjAyMFwvMDhcLzE4MTA1ODE0XC9Db3Zlci1UMjExLXNtYWxsLmpwZyJ9 180w,https://d4c5gb8slvq7w.cloudfront.net/eyJlZGl0cyI6eyJyZXNpemUiOnsid2lkdGgiOjMyMH19LCJidWNrZXQiOiJ0aHJlYWRzbWFnYXppbmUuczMudGF1bnRvbmNsb3VkLmNvbSIsImtleSI6ImFwcFwvdXBsb2Fkc1wvMjAyMFwvMDhcLzE4MTA1ODE0XC9Db3Zlci1UMjExLXNtYWxsLmpwZyJ9 320w" data-sizes="(max-width:500px) 52vw, (max-width:700px) 26vw,  320px">		  <div class="modal-menu__magazine__copy">
			<p class="modal-menu__magazine__blurb">Subscribe today and <span>save up to 44%</span></p>
			<a class="modal-menu__magazine__button" href="https://subscribe.threadsmagazine.com/pubs/TP/THR/unltd_ho_ims.jsp?cds_mag_code=THR&cds_page_id=240442&cds_response_key=W30098FS&cds_tracking_code=W30102FS&return_url=https%3A%2F%2Fwww.threadsmagazine.com%2Fdownloads%2Fhow-to-sew-with-lucscious-sweater-knits&ref=th-sub-modal" data-subscribe="Modal">Subscribe</a>
		  </div>
		  		  <div class="stitch-top bordered"></div>
		</div>
			  </div>
	  <!-- /.modal-menu -->
	</div>
	<!-- /.__inner -->
  </div>
  <!-- /.modal__content -->
</div>
<!-- /.modal__wrapper -->


<!-- HTML Templates -->
<!-- Article Share Buttons -->
<!-- /Article Share Buttons -->

<!-- Content Browser -->
<script type="text/template" id="content-browser-template">
  <p class="content-browser__results__empty">No results found.</p>
  <ul class="content-browser__results">
    <% _.each( items, function( item ){ %>
      <li class="content-browser__results__list-item">
        <div class="content-browser__results__block">
          <a class="content-browser__linked-image" href="<%= item.link %>">
			  <% if (item.img) { %>
            	<img class="lazyload" data-src="<%= item.img %>" src="https://d4c5gb8slvq7w.cloudfront.net/eyJlZGl0cyI6eyJyZXNpemUiOnsid2lkdGgiOjQ2MCwiaGVpZ2h0IjoyNjB9fSwiYnVja2V0IjoidGhyZWFkc21hZ2F6aW5lLnMzLnRhdW50b25jbG91ZC5jb20iLCJrZXkiOiJhcHBcL3VwbG9hZHNcLzIwMjBcLzAzXC8xNzE0NTM0M1wvcGxhY2Vob2xkZXItaW1hZ2UucG5nIn0=" />
			  <% } %>
            <% if (item.video) { %>
            <svg class="video-overlay">
              <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#video-play"></use>
            </svg>
            <% } %>
            <% if (item.premium) { %>
            <span class="non-member__tag"></span>
            <% } %>
		        <% if (item.sponsored) { %>
            <span class="content-browser__sponsored">Sponsored</span>
            <% } %>
          </a>
          <h2 class="content-browser__title">
            <a href="<%= item.link %>"><%= item.title %></a>
          </h2>
           <% if (item.author_byline) { %>
          <span class="content-browser__author">By <%= item.author_byline %></span>
 		   <% } %>
        </div>
        <!-- /__block -->
      </li>
    <% }); %>
  </ul>
<div class="content-browser__results__pagination">
  <% if ( typeof pagination !== "undefined" ) { %>
    <%= pagination %>
  <% } %>
</div>
</script>
<!-- /Content Browser -->
<script type="text/template" id="favorites-table-template">
  <% _.each( items, function( item ){ %>
  <tr>
    <td class="favorites__table__cell"><a href="<%= item.link %>"><%= item.title %></a></td>
    <td class="favorites__table__cell"><span class="favorites__table__cell--date"><%= item.date %></span></td>
  </tr>
  <% }); %>
</script>


<script type="text/template" id="ajax-pagination">
<div class="ajax-pagination__wrap">
	<div class="ajax-pagination">

		<% if( typeof items.total_pages !== 'undefined' && items.total_pages !== 0 ) { %>
		<span class="ajax-pagination__count"><%= items.current_page %> of <%= items.total_pages %></span>

		<span class="ajax-pagination__page">
		<% if( items.current_page !== 1 ) { %>
			<a href="<%= items.previous_page %>" class="ajax-pagination__previous">Previous</a>
		<% } else { %>
			<a class="ajax-pagination__previous isDisabled">Previous</a>
		<% } %>
		</span>

		<span class="ajax-pagination__page">
		<% if( items.current_page < items.total_pages ) { %>
			<a href="<%= items.next_page %>" class="ajax-pagination__next gba-btn--pagination">Next</a>
		<% } else { %>
			<a class="ajax-pagination__next isDisabled">Next</a>
		<% } %>
		</span>
		<% } %>

	</div>
</div>
</script>

<script type="text/template" id="forum-empty-results">
<div class="community__tab-content">
	<div class="community__no-results">
		<p><strong>No results found.</strong></p>
		<p>Try again by refreshing the page or return to the <a class="community__no-results__link" href="/discussion-forum">forum main page</a></p>
	</div>
</div>
</script>

<script type="text/template" id="forum-results-error">
<div class="community__tab-content">
	<div class="community__error-message">
		<p class="community__error-message__text"><strong>Sorry, we&rsquo;ve encountered an error.</strong></p>
		<p>Try again by refreshing the page or return to the <a class="community__no-results__link" href="/discussion-forum">forum main page</a></p>
	</div>
</div>
</script>

<script type="text/template" id="recent-qa">
	<ul class="module--activity-list">
		<% _.each( items, function( item ){ %>
		<li class="module--activity-list__item">
			<a class="image">
				<% if (typeof item.author_avatar !== 'undefined') { %>
				<img class="lazyload avatar user-avatar" data-src="<%= item.author_avatar %>" src="https://d4c5gb8slvq7w.cloudfront.net/eyJlZGl0cyI6eyJyZXNpemUiOnsid2lkdGgiOjUyLCJoZWlnaHQiOjUyfX0sImJ1Y2tldCI6InRocmVhZHNtYWdhemluZS5zMy50YXVudG9uY2xvdWQuY29tIiwia2V5IjoiYXBwXC91cGxvYWRzXC8yMDIwXC8wM1wvMTcxNDUzNDNcL3BsYWNlaG9sZGVyLWltYWdlLnBuZyJ9" alt="User avatar">
				<% } %>
			</a>
			<div class="copy">
				<h3 class="module--activity-list__item__title">
					<a href="<%= item.link %>"><%= item.title %></a>
				</h3>
				<div class="module--activity-list__item__meta">
					<span class="reply-count">
						<a href="<%= item.link %>"><% if (item.reply_count == 1) { %>1 Reply<% } else { %><%= item.reply_count %> Replies<% } %></a>
					</span> |
					<time datetime="<%= item.last_update %>">
						<%= item.last_update %>
					</time>
				</div>
			</div>
		</li>
		<% }); %>
	</ul>
</script>

<!-- Q&A Forum -->
<script type="text/template" id="qa-list">
	<div class="community__tab-content">
	<% _.each( items.data, function( item ){ %>
	<article class="community__post">
		<ul class="community__columns">
			<li class="community__column--title">
				<div class="community__member-image">
					<% if (typeof item.author_avatar !== 'undefined') { %>
					<img class="avatar user-avatar" src="<%= item.author_avatar %>" alt="User avatar">
					<% } %>
				</div><!-- __member-image -->
				<h2 class="community__title">
					<a href="<%= item.link %>"><%= item.title %></a>
				</h2>
			</li>
			<li class="community__column--category">
				<a href="<%= item.category_link %>"><%= item.category %></a>
			</li>
			<li class="community__column--replies">
				<% if (item.reply_count == 1) { %>
					1 Reply
				<% } else { %>
					<%= item.reply_count %> Replies
				<% } %>
			</li>
			<li class="community__column--date">
				<time datetime="<%= item.last_update %>">
					<%= item.last_update %>
				</time>
			</li>
		</ul>
	</article>
	<% }); %>
	</div>
</script>

<!-- OOP -->
<div id="gpt-ad-oop">
<div class="dfp-ad oop-ad" data-dfp-id="dfp-oop"><div class="inner container"><div id="dfp-oop"></div></div></div></div>

<!-- Interstitial -->
<div class="dfp-ad interstitial-ad" data-dfp-id="dfp-interstitial"><div class="inner container"><div id="dfp-interstitial"></div></div></div>
<!-- Top Promo Ad -->
<div class="dfp-ad top-promo-ad" data-dfp-id="dfp-top-promo"><div class="inner container"><div id="dfp-top-promo"></div></div></div>
<!-- Skin Ad -->
<div id="siteskin-wrap">
  <div id="siteskin-container">
  <div class="dfp-ad skin-ad" data-dfp-id="dfp-skin"><div class="inner container"><div id="dfp-skin"></div></div></div>  </div>
</div>

<!-- Survey Gizmo Code -->
<script type="text/javascript">
	TauntonUserConsent.user.consent.analytics.then(function() {
(function(d,e,j,h,f,c,b){d.SurveyGizmoBeacon=f;d[f]=d[f]||function()
{(d[f].q=d[f].q||[]).push(arguments)};c=e.createElement(j),b=e.getElementsByTagName(j)[0];c.async=1;c.src=h;b.parentNode.insertBefore(c,b)})(window,document,'script','//d2bnxibecyz4h5.cloudfront.net/runtimejs/intercept/intercept.js','sg_beacon');
sg_beacon('init','MjA3NzA2LTRhNDVlZjRiODU4NzdjZTA1MjVlYWZkMDA5YjEwZGE1YjgwOTgzMzlhYzJhNWM4Njky');
	});
</script>


<!--Experian Marketing Suite -->
<!-- ECCMP SDK Code  - WebEvents Add to Bottom of All Pages like Google Analytics -->
<!-- If JQUERY is defined on page will use that otherwise makes call to Latest version -->
<!-- Sets Cookie for traffic coming from emails to site saving TP (Tracking Param) value -->
<!-- tp={(TrackingParams)} should be added to append Tracking in platform -->
<script type="text/javascript">
TauntonUserConsent.user.consent.analytics.then(function() {
	//Conversen SDK
	window.cnvAsyncInit = function () {
		Cnv.init({
			custId: '694',
			entityId: '112',
			restLink: 'sts.eccmp.com',
			enableFacebook: false,
			enableSocialEvents: false
		});
	};
	(function () {
		var cnv = document.createElement('script');
		cnv.async = true;
		var cnvJsHost = (("https:" == document.location.protocol) ? "https://sts.eccmp.com" : "http://sts.eccmp.com");
		cnv.src = '/app/themes/threadsmagazine/javascript/temp/conversen-SDK.js';
		document.getElementsByTagName('body')[0].appendChild(cnv);
	}());
});
</script>

<!-- Pinterest Library -->

<!-- Google Code for Remarketing Tag -->
<!--------------------------------------------------
Remarketing tags may not be associated with personally identifiable information or placed on pages related to sensitive categories. See more information and instructions on how to setup the tag on: http://google.com/ads/remarketingsetup
--------------------------------------------------->
<script>
	TauntonUserConsent.user.consent.advertising
		.then(function() {
			TauntonUserConsent.utils.loadScriptSrc('//www.googleadservices.com/pagead/conversion_async.js').then(function() {
				window.google_trackConversion({
					google_conversion_id: 874810411,
					google_custom_params: window.google_tag_params,
					google_remarketing_only: true
				});
				console.log('async tracking for remarketing');
			});
		});
</script>
<noscript>
<div style="display:inline;">
<img height="1" width="1" style="border-style:none;" alt="" src="//googleads.g.doubleclick.net/pagead/viewthroughconversion/874803960/?guid=ON&amp;script=0"/>
</div>
</noscript>

<!-- HEAP analytics Code -->
<script>
TauntonUserConsent.user.consent.analytics.then(function() {
	 window.heap=window.heap||[],heap.load=function(e,t){window.heap.appid=e,window.heap.config=t=t||{};var r=t.forceSSL||"https:"===document.location.protocol,a=document.createElement("script");a.type="text/javascript",a.async=!0,a.src=(r?"https:":"http:")+"//cdn.heapanalytics.com/js/heap-"+e+".js";var n=document.getElementsByTagName("script")[0];n.parentNode.insertBefore(a,n);for(var o=function(e){return function(){heap.push([e].concat(Array.prototype.slice.call(arguments,0)))}},p=["addEventProperties","addUserProperties","clearEventProperties","identify","removeEventProperty","setEventProperties","track","unsetEventProperty"],c=0;c<p.length;c++)heap[p[c]]=o(p[c])};
	 heap.load("183712795");
});
</script>

<!-- AdDaptive Intelligence AD-109 -->
<script>
TauntonUserConsent.user.consent.analytics.then(function() {
   (function() {
       var d=document,h=d.getElementsByTagName('head')[0],s=d.createElement('script'),sc = 'https:' == document.location.protocol ? 'https://' : 'http://';
   s.type='text/javascript';
   s.async=true;
   s.src=sc+'s.dpmsrv.com/dpm_b888b29826bb53dc531437e723738383d8339b56.min.js';
   h.appendChild(s);
   })();
});
</script>

</body>
</html>

<!--
Performance optimized by W3 Total Cache. Learn more: https://www.w3-edge.com/products/

Object Caching 91/200 objects using memcached
Page Caching using disk 

Served from: www.threadsmagazine.com @ 2020-10-18 11:10:21 by W3 Total Cache
-->